IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> manque de puissance sur XANTIA1.9 TD
Invité YVES
* 01/01/2003 - 13:34
Message #1





Invités






Pedale d'accelerateur a fond ma xantia plafonne a 140km/hcomme s'il n'y avait pas de turbo.

Le filtre a gasoil est neuf

Le turbo n'a pas de points dur, pas de prise d'air au niveau des durites
Go to the top of the page
 
+Quote Post
Invité Max The Star
* 30/12/2002 - 17:34
Message #2





Invités






Dessèrre le frein à main !

wink.gif
Go to the top of the page
 
+Quote Post
Invité bouguy
* 30/12/2002 - 17:46
Message #3





Invités






salut Yves,



Pour notre compréhension je penses qu'il est préférable que tu nous donnes plus d'infos, du genre, comment t'es tu apperçu du manque de puissance ? cela t'es arrivé d'un coup en roulant ? un matin en partant ? après une action sur ton moteur ? etc...



si ton turbo ( wasegate ) n'a rien ( étanche ) on peux se diriger vers le compensateur de débit sur la pompe à injection par exemple



par contre, contrôle tout de même les bases comme :



accelérateur à fond ne veux pas dire que le levier sur la pompe est à fond contrôle la commande ( tension par exemple )



tu peux aussi avoir la vanne EGR de resté ouverte, le pot cata de bouché, etc...



Ton véhicule n'est peut être pas équipé de ces éléments mais cela peux être l'origine de certaine perte de puissance sur certain type de véhicule.



Une chose, on peux se faire avoir comme de rien avec ça, as-tu contrôlé ton niveau d'huile moteur ? il y a peut être trop d'huile dans ton moteur.



Pour le moment c'est tout ce qu'il me passe par la tête, vois si tu trouve ton bonheur si non donne nous des infos supplémentaires.



A+ tchao.
Go to the top of the page
 
+Quote Post
Invité stéphane
* 30/12/2002 - 17:53
Message #4





Invités






J'avais le même probleme sur ma 205 1.7d (je plafonnait à 120)

Verdict : le cable d'acélérateur qui etait mal serré coté moteur et qui glissait. essaye deja ça.
Go to the top of the page
 
+Quote Post
Invité valdo
* 31/12/2002 - 00:56
Message #5





Invités






verifie le manchon d'admission d'air qui se trouve derriere le moteur (a gauche face au moteur) il passe sur le moteur pour aller derriere

il y a deux montage au niveau du racordement soit avec serflexe soit avec 2 vis
Go to the top of the page
 
+Quote Post
Invité yves
* 01/01/2003 - 11:26
Message #6





Invités






tout d'abord merci a toi bouguy de tes conseils que je vais mettre en application des que possible

je m'en suis rendu compte tout simplement en voulant doubler des vehicules sur l'autoroute la voiture n'a pas reagi comme d'habitude
Go to the top of the page
 
+Quote Post
Invité oliv
* 01/01/2003 - 13:34
Message #7





Invités






verifier egalement durite pompe d injection-admission(elle permet a la pompe de coriger l injection en fonction de le pression de suralimentation)

pour savoir si le turbo "souffle" correctement,deboite le gros tuyau d air a l entree de l echangeur (qui vient directement du turbo),qd tu acceleres,tu dois sentir le souffle important sortir du tuyau.

bonne annee
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 10:44