IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ralenti sur opel astra
Invité seb
* 05/01/2003 - 20:38
Message #1





Invités






Bonjour, je possede une Astra 1,8 16V de 99.

Le ralenti ne pose aucun probleme a l'arret, pas de prob non plus en roulant mais lorsque l'on s'arrete, le ralenti descend jusqu'à la limite de caler puis la voiture remonte en tour jusqu'a un ralenti normal. Les bougies et tous les filtres sont OK.

je n'ai encore jamais caler, mais on sent bien que la gestion electronique rattrappe le coup a chaque fois ...



Auriez vous une idée sur ce probleme?

merci
Go to the top of the page
 
+Quote Post
jdk
* 04/01/2003 - 20:37
Message #2


Débutant
*

Groupe: Membres
Messages: 8
Inscrit: 31/12/2002
Membre No.: 9 363



Bonjour,

Votre question m'intéresse car j'ai le même problème avec ma Mercédès E220 de 94. Vu que personne n'a encore répondu ,je me lance.

Les spécialistes Mercédès de plusieurs garages me confirment après vérifications et essais sur route ( dont je doute de la réalité d'exécution ! ) que ma voiture est en parfait état . Mais voilà , grâce à vous et à ma patience , je viens de trouver un truc qui va probablement aider Mercédès à trouver la panne : mettez la voiture à plat au parking , bloquez légèrement 3 des roues avec des cales , frein à main déserré et soulevez au cric la 4ième roue motrice . Démarrez le moteur et faites tourner cette roue à vide , en première , au ralenti normal , sans toucher la pédale d'accélérateur ( danger si accélération très brutale ). Chez moi , dans ces conditions , le comte-tours oscille systématiquement et régulièrement entre 500 et 1000 tours , ce qui explique la tendance à caler avant d'arriver au feu rouge ou le

matin à froid au passage des vitesses . Bien sûr , la voiture ne calant que très rarement , personne n'a pu me trouver le défaut . Je suis convaincu maintenant qu'il

s'agit d'un capteur de mouvement défectueux (situé sur la ligne embrayage-boîte-

arbre de transmission-pont arrière ) qui perturbe l'injection au ralenti . A régime

élevé , ce défaut minime existe certainement encore mais n'a aucune incidence sur le

fonctionnement parfait du véhicule .

Prêt à vous tenir au courant de mes recherches , pouvez-vous confirmer vous aussi mon diagnostic ?

Salutations et bonne chance

JDK jdkalten@club-internet.fr
Go to the top of the page
 
+Quote Post
Invité fairbanks
* 05/01/2003 - 20:38
Message #3





Invités






il faut dans un premier temps reprogrammer le calculateur (chez opel)

(mise a jour avec des nouvelles données de gestion)

si persiste.....alors vanne de ralenti

au pire (cas isolés) ......calculateur....oups!

connu sur 1.8l

ciao
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 23:54