IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Clio 2 1.9d : Vibre beaucoup et démarre mal
Invité stéphane
* 04/01/2003 - 17:23
Message #1





Invités






Ma clio 1.9d vibre beaucoup lorsque je suis arrêté à un feu rouge . cela pourrait il venir des soupapes ou de la compression ou d'un silent bloc?

Si la compression est mauvaise, que pourrais je faire, à par changer les soupapes? mettre du "Metal 5" serait suffisant sachant que je ne fait presque que de l'autotroute?

D'autre par ma voiture demare mal le matin, une bougie je pense. qu'estce que cela fait si je ne la change pas tout de suite? le moteur risque t'il qq chose?

Merci
Go to the top of the page
 
+Quote Post
Mac Layne
* 04/01/2003 - 17:23
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 135
Inscrit: 23/01/2002
Membre No.: 3 745



Bonjour,



Pour les vibration, ..... plusieurs idees:

les silent blocs qui ont pris du jeu,

un ralentit un peu faible



Pour la compression, je ne comprends pas bien pour les vibrations???

Si mantenant vous voulez voir vos compressions, faites les verifier dans un garage (rapide et pas cher).

Metal 5 est pas mal mais ne fait pas non plus des miracles (si par exemple les segment sont HS, vous pourrez mettre du Metal 5 et ca ne changera rien!).



Pour ce qui est du demarrage, il faut verifier les bougies de prechauffage et les changer le cas echeant!



Bonne journee



@+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 11:47