IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb démarrage à froid ford escort 1.8 diesel de 1993
Invité amateur33
* 04/01/2003 - 01:30
Message #1





Invités






Bonjour,



Je reviens avec mon pb démarrage.Est-il vrai que c'est un mal de ford ?

Le surcaleur sur la pompe correspond à quoi?

La sonde départ à froid pris sur la culasse,qu'est-ce?

Bougies neuves ainisi que filtre à gasoil.



Merci pour les précisons.



A+
Go to the top of the page
 
+Quote Post
Invité ruetcaf
* 03/01/2003 - 21:09
Message #2





Invités






Faire vérifier les compressions des cylindres du moteur , si cote trop basse = moteur usé.
Go to the top of the page
 
+Quote Post
Invité tdi400
* 03/01/2003 - 23:51
Message #3





Invités






c'est une maladie chez ford verifie ta compressions ou le calage de ta pompe
Go to the top of the page
 
+Quote Post
Invité Filou
* 04/01/2003 - 00:32
Message #4





Invités






Ça c’est bien vrai, et ce qu’il faut savoir avant de se lancer dans des frais inutiles, c’est qu’il ne sert à rien d’avoir de bons yeux pour surveiller l’extinction du voyant de préchauffage mais il faut avoir l’ouïe fine pour écouter le décollement du relais qui se produit dans un laps de temps 3 fois plus long !

Dernier point, en dessous de –5°C, il faut faire 2 préchauffages consécutifs, et toujours à l’oreille ! !

Voici, les conclusions du SAV Ford France que j’ai tanné ! ! ! Et le plus « ford » c’est que ça marche à tous les coups, comme quoi la machine ne remplacera jamais l’homme ! ! ! !



Filou
Go to the top of the page
 
+Quote Post
Invité PILOU
* 04/01/2003 - 01:30
Message #5





Invités






T'as une bonne baterie j'espère?. Si elle est faible tu peux toujour courrir!.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 06:26