IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> volvo 240 diesel: Je me demande si le moteur est bien à la masse , si la tresse n'est pa
Invité marc
* 05/01/2003 - 13:51
Message #1





Invités






Lorsque je beanche mes bougies de chauffe directement sur la batterie( sur le et le -de la batterie) elles chauffent normalement. Lorsque je les monte sur le moteur la voiture ne demarre pas pourtant le courant arrive aux bougies (testé avec une lampe témoin). Je me demande si le moteur est bien à la masse , si la tresse qui relie le moteur à la carrosserie ne serait pas coupé. Ou se trouve en général cette tresse de masse ?
Go to the top of the page
 
+Quote Post
jdk
* 05/01/2003 - 02:39
Message #2


Débutant
*

Groupe: Membres
Messages: 8
Inscrit: 31/12/2002
Membre No.: 9 363



Si le démarreur entraine le moteur , la tresse est bonne . et le non- démarrage ne provient pas des bougies . JDK
Go to the top of the page
 
+Quote Post
Invité HENRY 2
* 05/01/2003 - 13:51
Message #3





Invités






1er je pense qu'il faut bien vérifier le branchement à la masse par l'intermediaire d'un appareil de précision avoir s'il n'y a pas de perte. 2 eme Vérifier le pays de montage du véhicule car en Angleterre les poles sont inversés ? Bon Courage
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 23:51