IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Chauffage habitacle R25: Mis à fond le chauffage marche à peine
Invité KD
* 11/05/2003 - 15:48
Message #1





Invités






bonjour, quelqu'un peut-il m'aider à resoudre un pb Chauffage habitacle R25

Mis à fond le chauffage marche à peine ... mes enfants n'apprecient plus la voiture de leur pére ...



merci d'avance



cordialement
Go to the top of the page
 
+Quote Post
Invité pacifique
* 06/01/2003 - 19:06
Message #2





Invités






Bonjour

Faites une recherche "par mots clé" en haut de la page du forum (chauffage r25)

Plusieurs solutions ont été données pour ce problème

Cordialement

Pacifique
Go to the top of the page
 
+Quote Post
Invité loulou13
* 06/01/2003 - 21:09
Message #3





Invités






si lair sort tres tiede c peu etre quil faut changer le calerstat car il doit souvrir ou tres peu ou pas du tout
Go to the top of the page
 
+Quote Post
Invité turbozender
* 08/01/2003 - 22:11
Message #4





Invités






moins le calorstat s'ouvre plus le chauffage habitacle est important et non l'inverse

si ta t° moteur au tableu de bord n'est pas inferieur a celle qui ete affiché qd le chauffage fonctionnait : a 100% c le radia de choffage
Go to the top of the page
 
+Quote Post
Invité yannick
* 28/01/2003 - 23:52
Message #5





Invités






Avant de changer ton calorstat ( verifier si au bout d'un certain temps de fonctionnement , ta sortie de pompe à eau est chaude ou froide . Si chaud , ce n'est pas le calorstat . A l'inverse oui . Mais avant démontage , mettre ton vase d'expansion en hauteur en le suspendant au capot et recherche une petite molette ronde pres du tablier AV du moteur ( piece souvent intercalée entre 2 tuyaux de petits diametre . En ouvrant la molette , tu devrais voir de l'eau sortir SANS BULLES D'AIR .Purge ton circuit en rajoutant de l'eau dans le vase puis mettre ton chauffage en route . Si c'est chaud , c'est tout bon !Refermer molette et bonne route !!!smile.gif
Go to the top of the page
 
+Quote Post
Invité jean marc
* 11/05/2003 - 15:48
Message #6





Invités






Bonjour,

J'ai le meme pb et j'ai trouvé le pourquoi de la chose.

C'est le radiateur de chauffage de l'habitacle qui est entartré. Pour le verifier il suffit de debrancher les deux durites qui sont sur le tablier dans le compartiment moteur, tu connecte un tuyau d'arrosage à une des deux sortie et tu allumes l'eau. Si l'eau ne sort pas aussi vite qu'elle ne rentre c'est que le radiateur est entartre. La solution est de verser du produit detartrant dans le circuit et de rincer le radiateur comme indiqué ci dessus mais le resultat est leger.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 06:38