IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Le voyant de batterie s'allume quand je braque a fond au demarage
Invité Fred0008
* 07/01/2003 - 08:27
Message #1





Invités






Salut et bonne annee a toi



Voila mon soucis:



Le voyant de baterie s'allume quand je braque a fond au demarage (en butee)et parfois quand il fais tres froid la direction assistee ne fonctionne qu'au bout de 5 sec environ.



Parfois le voyant s'allume aussi innopinement en roulant et s'eteint ,de plus j'ais des variations de tension que je visualise avec les phares ou la ventilation.



PS : elle a quand meme 243000 km et tout ou presque est d'origine embrayage compris .



Merci d'avance a tout les ciberbricoleurs....
Go to the top of the page
 
+Quote Post
Invité Fred0008
* 07/01/2003 - 06:34
Message #2





Invités






Salut et bonne annee a toi



Voila mon soucis:



Le voyant de baterie s'allume quand je braque a fond au demarage (en butee)et parfois quand il fais tres froid la direction assistee ne fonctionne qu'au bout de 5 sec environ.



Parfois le voyant s'allume aussi innopinement en roulant et s'eteint ,de plus j'ais des variations de tension que je visualise avec les phares ou la ventilation.



PS : elle a quand meme 243000 km et tout ou presque est d'origine embrayage compris .



Merci d'avance a tout les ciberbricoleurs....
Go to the top of the page
 
+Quote Post
Adolphe
* 07/01/2003 - 06:45
Message #3


Confirmé
***

Groupe: Membres
Messages: 1 048
Inscrit: 02/12/2001
Membre No.: 2 965



Salut !



C'est probablement les charbons de l'alternateur qui sont usés.



A+


--------------------
Ce sont les hommes qui se trompent, pas les machines. DARYL
Le mal est entré. Meilleurs ennemis. Il sait m'abandonné, me ramené près de lui. Le mal est ma lueur. Mon parfum son odeur. Prend ton mal en douceur. Dolly
Go to the top of the page
 
+Quote Post
Invité bernard 34
* 07/01/2003 - 08:27
Message #4





Invités






verifies si ton alternateur et la pompe de direction assistée ne sont pas sur la meme courroie;si oui,retends la.................

salut
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 12:15