IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb circuit de refroidissement
al44
* 10/01/2003 - 12:29
Message #1


Débutant
*

Groupe: Membres
Messages: 1
Inscrit: 08/01/2003
Membre No.: 9 534



suite a une mauvaise purge j'ai le niveau d'eau du circuit qui monte jusqu'à deborder quand le moteur est chaud et que j'accelere mon ventilo ne se declenche pas pourtant il fonctionne car je l'ai tester .

voyez vous d'ou cela peut-il venir.
Go to the top of the page
 
+Quote Post
Invité Vinc
* 08/01/2003 - 13:59
Message #2





Invités






Si le ventilo fonctionne, c'est peut-être la sonde thermique qui le pilote qui ne fonctionne plus.
Go to the top of the page
 
+Quote Post
Invité mique
* 08/01/2003 - 14:10
Message #3





Invités






Refaire la purge il se peut que le ventilo ne se déclenche pas à cause que la sonde ne trempe pas dans l'eau mais dans l'air. 1 refait la purge et 2 contrôle le ventilo en cour circuitant les 2 fils qui arrivent à la sonde.
Go to the top of the page
 
+Quote Post
Invité goddieu
* 08/01/2003 - 15:35
Message #4





Invités






le fait que ton ventilo ne se declanche pas peu venir de la sonde qui est HS sinon

c'est peut etre ton joint de culasse qui est HS : l'eau deborde alors qu'elle n'atteind pas la tremperature de declachement de ventilo (une partie de l'echappement repasse dans le circuit de refroidissement)
Go to the top of the page
 
+Quote Post
Invité al44
* 08/01/2003 - 16:16
Message #5





Invités






comment verifier si la sonde est hs
Go to the top of the page
 
+Quote Post
Invité al 44
* 08/01/2003 - 16:17
Message #6





Invités






pourtant la temperature monte jusqu'à 90 sans declencher le ventilo
Go to the top of the page
 
+Quote Post
Invité goddieu
* 08/01/2003 - 17:07
Message #7





Invités






tester le ventilo en court-circuitant la sonde : si OK dans ce cas la c'est la sonde
Go to the top of the page
 
+Quote Post
Invité AL44
* 08/01/2003 - 17:53
Message #8





Invités






comment tu court circuite la sonde?
Go to the top of the page
 
+Quote Post
Invité goddieu
* 08/01/2003 - 17:56
Message #9





Invités






tu dois avois un fiche qui arrive a une sonde (souvent sur le radiateur).

si tu as que 2 fils tu les relies ton ventilo doit demarrer

si tu en as 3 tu en relie 2 en regardant si ton ventilo demarre pour 2 des 3 possibilités
Go to the top of the page
 
+Quote Post
Invité AL 44
* 08/01/2003 - 18:19
Message #10





Invités






J'ai tester le ventilo marche
Go to the top of the page
 
+Quote Post
Invité al44
* 08/01/2003 - 18:22
Message #11





Invités






donc c'est normal que si la sonde est hs le niveau d'eau monte ?
Go to the top of the page
 
+Quote Post
Invité goddieu
* 08/01/2003 - 19:18
Message #12





Invités






NON c'est pas normal

purge ton circuit si tu as de l'air ca peut etre normal.



si apres la purge l'eau se barre encore voir du coté du joint de culasse.
Go to the top of the page
 
+Quote Post
louploup77
* 08/01/2003 - 20:03
Message #13


Régulier
**

Groupe: Membres
Messages: 26
Inscrit: 04/08/2002
Membre No.: 6 732



sur quoi comme vehicule
Go to the top of the page
 
+Quote Post
Invité AL44
* 08/01/2003 - 20:57
Message #14





Invités






SUR UNE 405 GRD
Go to the top of the page
 
+Quote Post
Invité l'Espoir
* 08/01/2003 - 23:33
Message #15





Invités






De 12 heure 38.... à ...19 heure 57, pour connaître le type de véhicule.......merci Louploup77 de ta perspicacité. Pour ta demande justifiée avant réponse !
Go to the top of the page
 
+Quote Post
louploup77
* 09/01/2003 - 00:23
Message #16


Régulier
**

Groupe: Membres
Messages: 26
Inscrit: 04/08/2002
Membre No.: 6 732



l'espoir a la solution.......
Go to the top of the page
 
+Quote Post
Invité wil
* 10/01/2003 - 12:29
Message #17





Invités






Bonjour à tous,

Je cherche un site où je pourrais trouver les micros fiches avec ou sans références des pièces pour mon véhicule peugeot 405 grd 1990

merci d'avance
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 19/12/2017 - 00:36