IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Mon Opel Vectra 1.7 TD me joue un tour pas franc: le témoin de charge de s’allume pas
William59
* 08/01/2003 - 15:31
Message #1


Débutant
*

Groupe: Membres
Messages: 4
Inscrit: 08/01/2003
Membre No.: 9 539



Bonjour. Mon Opel Vectra 1.7 TD me joue un tour pas franc. Quelquefois, quand je mets le contact, le témoin de charge de s’allume pas. Dans ce cas, dès le moteur en marche, le compte tours ne fonctionne pas. Puis, aléatoirement, le témoin de charge s’allume brièvement et le compte-tours se remet en marche.A ce moment là, le régime moteur se modifie. J’ai vérifié, dans ce cas là, l’alternateur est bien entraîné. Mon garagiste, sans avoir vérifié quoi que ce soit, me dit qu’il s’agit probablement d’un problème lié à l’alternateur. Je pencherais plutôt pour un problème de mauvais contact, ou de fusible ? Merci de m’éclairer.
Go to the top of the page
 
+Quote Post
Invité pym
* 08/01/2003 - 15:26
Message #2





Invités






Vérifier la connectique au niveau de l'alternateur, si le Km est voisin de 200000K remplacé le module charbon/régulateur à l'arrière de l'alternateur. A+
Go to the top of the page
 
+Quote Post
William59
* 08/01/2003 - 15:31
Message #3


Débutant
*

Groupe: Membres
Messages: 4
Inscrit: 08/01/2003
Membre No.: 9 539



Merci pour ta réponse Pym. J'avais oublié de préciser que le phénomène se produit également lorsque je roule côté droit dans une grande flaque d'eau. Ca confirme un problème de connectique. Encore merci. A +
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 23:44