IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Cables de démarrage : quand je couple une batterie OK sur celle défaillante, rien ne s
Invité Kantia
* 10/01/2003 - 16:41
Message #1





Invités






Pour démarrer une voiture dont la batterie est à plat, j'ai des cables de démarage de secours, modèle supermarchéducoin. La continuité électrique est bonne avec une petite ampoule. Mais quand je couple une batterie OK sur celle défaillante, rien ne se passe. Même avec le moteur du véhicule de secours en marche.

Se pourrait-il que les cables soient trop faiblards, rapport à l'ampérage?

Kantia
Go to the top of the page
 
+Quote Post
Invité led
* 09/01/2003 - 13:33
Message #2





Invités






Même si les câbles sont faiblards, si les pinces sont bien connecter entre les deux batteries tu devrait avoir au moins l'amorce d'un fonctionnement du démarreur. Si tu n'as rien c'est qu'une pince au moins n'est pas en contact avec les cosses de la batterie. Quand tu met la deuxième pince tu doit voir une petite étincelle.
Go to the top of the page
 
+Quote Post
Invité Roulito
* 09/01/2003 - 13:52
Message #3





Invités






Salut !

Pour le problème de l'ampérage, tu le verras vite car si les cables sont rop féblards, ils devraient chauffer et fondre s'ils sont vraiment trop faibles.



@+

Roulito
Go to the top of the page
 
+Quote Post
Invité Ruchette
* 09/01/2003 - 19:41
Message #4





Invités






Je nai rien contre les cables du supermarché du coin, mais par deux fois j'ai pu constaté que la qualité des cables pouvaient avoir effectivement une incidence. Cables bon marché le véhicule dépanné ne démarrait pas et avec des cables "pro" ça démarre. A+
Go to the top of the page
 
+Quote Post
Invité led
* 10/01/2003 - 10:57
Message #5





Invités






Je pense d'ailleur que ce n'est pas tellement la qualité du cable qui est primodiale mais plutôt la qualité des pinces. J'ai une paire de cable pro et les pinces sont en cuivre avec une surface de contact bien plus importante qu'avec les pinces bon marché.
Go to the top of the page
 
+Quote Post
Invité didier
* 10/01/2003 - 13:48
Message #6





Invités






Bonjour,

Bien vérifier avant que les câbles de secours ne chauffent pas aux connections des pinces. S'ils ne chauffent pas, je préconise de mettre une bonne batterie directement en place, car il se peut que ce soit le démarreur (ou sa bobine) qui est en cause et là peut être que ça mettra en évidence le défaut.
Go to the top of the page
 
+Quote Post
Invité Kantia
* 10/01/2003 - 16:41
Message #7





Invités






Merci de cette mobilisation !!! A chaque fois que je me fais avoir par lesbacstoutà10ballesenpromomadeinchina, je me dis que c'est la dernière fois...

Kantia
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 06:38