IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ampoules qui claquent au tableau de bord MEGANE
Invité Den's
* 19/01/2003 - 17:24
Message #1





Invités






J'ai une ampoule qui est morte au tableau de bord (témoin feux crois.), les autres vont probablement suivre en série vu la surtension engendrée, est-ce compliqué à changer sur une mégane DT RTE, l'ayant déjà fait sur une ZX 1.3?
Go to the top of the page
 
+Quote Post
Invité pat74
* 12/01/2003 - 13:06
Message #2





Invités






salut den's

c' est un peus une maladie mais c' est tres facile a changé.



1 _ il faut enlever les caches enceintes de chacque coté de ta planche de bord.

2 _ ensuite tu enleve les vis torx de chacque coté

3 _ souleve la planche de bord et tu accederas au conteur , horloge etc.........



attention c' est toujour fixer par des vis et des clips et etant donné que c' est du plastique ne force pas trop prend ton temp .



bon week end pat74.........
Go to the top of the page
 
+Quote Post
Invité raph (prof méca-auto)
* 12/01/2003 - 18:59
Message #3





Invités






Ce n'est pas parce qu'une ampoule claque que les autres doivent suivre! elles claquent à cause d'une surtension peut-ètre, mais il serait peut-ètre judicieux de vérifier la tension de charge de l'ensemble alternateur-régulateur.voltmètre sur bat ou sur borne de débit de l'alterno.

Bye
Go to the top of the page
 
+Quote Post
gramme
* 19/01/2003 - 17:24
Message #4


Régulier
**

Groupe: Membres
Messages: 19
Inscrit: 19/01/2003
Membre No.: 9 753



Vérifie ton régulateur en premier, la tension est-elle stable et bonne ? au pire change le si tu le peux c pas cher et ça ne fera que du bien !!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 08:36