IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme de pression d huile vw passat CL 94
Invité joe
* 03/02/2003 - 10:54
Message #1





Invités






le témoin huile s'allume sur le tableau de bord .... j'ai vérifié le niveau dhuile qui est correct ...lors de la mise du contact le voyant clignote en continu mais des que le moteur tourne le voyant s'eteint ....

lorsque le moteur est chaud le voyant s'allllume de tps en tps tt comme l'avertisseur sonore . j'ai remarqué que sur autoroute le voyant ne s'allumait que tres rarement...

lorsque le voyant s'allume une coup d'acceleration ou un freinage l'arrete ....



Pensez vs que ce probleme est dut a un un faux contact , ou a un defaut du capteur de compression.... sachant que la voiture est pas loin des 269000km....???

merci de me donner votre avis sur ce probleme qui m'inquiete....
Go to the top of the page
 
+Quote Post
Invité raph (prof méca-auto)
* 12/01/2003 - 17:21
Message #2





Invités






Le témoin de presion d'huile te met la masse au témoin de tableau de bord alimenté en + dès la mise du contact.

Il semblerait que ton fil du mano au tableau de bord touche la masse quelque part.

donc plutot problème électrique.

Bye
Go to the top of the page
 
+Quote Post
Invité La soupape
* 12/01/2003 - 23:52
Message #3





Invités






Cela dit , presque 300 000 bornes , il à peut-être sa claque ton moulin . Après avoir vérifié ce que t'a dit Raph , et si le problème ne vient pas de là , regarde si les symptômes persistent et si le phénomène se produit plus à chaud qu'à froid . Si c'est le cas , ce que tu as l'air de dire , tu pourras incriminer entre autre ta pompe à huile qui est victime d'usure prononcée et le seul remède (hormis tout refaire) sera de passer à une huile plus épaisse pour compenser la perte de pression due à l'usure de cette dernière , mais bon , sache qu'il est pratiquement impossible d'éclater un moulin tant qu'il y a de l'huile dedans (en conditions d'utilisation normale j'entends) .
Go to the top of the page
 
+Quote Post
tassap78
* 03/02/2003 - 10:43
Message #4


Débutant
*

Groupe: Membres
Messages: 6
Inscrit: 03/02/2003
Membre No.: 10 050



attention le tablau de bord n'est pas fiable sur les passat.demonte le tableau de bort,le cable de compteur se degraf tout seul et en haut a gauche tu trouvera la connectique,bouge la avec moteur tounant et si ton voyant se calme tu aura trouve ta pane,mais tu aura encore 1bonne de boulot pour la reparer,demonte ton combine d'instrumentation (2vis et 5clip)ensuite 2vis sur lestabilisateur d'aiguille au dos et tout le reste se deboite au final 1plaque de circuit imprime a 450euro(mercivw)au niveau de ta connectique ferifier les micro soudure (rond autoure dupoint de soudure ou soudure bruni sont generalement des soudures claques)resoude avec 1fer a la panne pointue et le tour est joue ce ci est bon pour tout panne d'instrumentation jauje d'essence,temperature d'eau,compte tous,led de phare frein pression d'huile...bon courrrage a tous et vive vw avec ses galeres
Go to the top of the page
 
+Quote Post
tassap78
* 03/02/2003 - 10:54
Message #5


Débutant
*

Groupe: Membres
Messages: 6
Inscrit: 03/02/2003
Membre No.: 10 050



voie le probleme de tableau de bord car les pompes a huile generalement son fiable si c'est vraiment ta pompe a huile j'en ai une d'avance que je peut te ceder a 1 prix modique ...voie ton probleme rapidement car la pompe a huile graisse le haut moteur(arbre a came et poussoir)attention a la casse bon courrage avec ta vw
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 06:58