IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> prb ventilateur de chauffage mégane: ne tourne plus qu'en grande vitesse
Invité armaguedons
* 29/07/2003 - 12:25
Message #1





Invités






Salut, j'ai un probléme de ventilateur de chauffage sur une mégane classic, il ne tourne plus qu'en grande vitesse et il n'y a plus de vitesses intermédiaires. Y a t'il un régulateur et ou? le régulateur est il sur le ventilo ou ailleurs? ou est ce un probléme de bouton de commande?

Merci encore à vous tous de m'avoir déja beaucoup dépanné @+ armaguedons.
Go to the top of the page
 
+Quote Post
Invité raph (prof méca-auto)
* 12/01/2003 - 20:33
Message #2





Invités






On obtient différentes vitesses par l'interposition d'un module de résistances entre l'alimentation et le ventilo. donc il se pourrait que certaines résistances soient coupées.

Bye
Go to the top of the page
 
+Quote Post
gino
* 12/01/2003 - 22:33
Message #3


Confirmé
***

Groupe: Membres
Messages: 410
Inscrit: 13/08/2002
Membre No.: 6 923



Armaguedons



change le bloc resistances de ventilation !
Go to the top of the page
 
+Quote Post
Invité mike
* 28/07/2003 - 11:48
Message #4





Invités






j'ai exactement le même souci !

peux tu me renseigner si tu as réussi à solutionner cette panne !

est-ce le bloc résistance ,, si OUi ou est-il situé ? prix ?

ou autre élément défectueux ?? localisation ??



Merci de tes réponses !!





Mike 0681736818
Go to the top of the page
 
+Quote Post
Invité armaguedons
* 29/07/2003 - 12:10
Message #5





Invités






Salut Mike,

sous le capot de la voiture et juste sous le pare brise enleve la garniture en plastique. la tu y es.

Le bloc résistance est dessous. Qu'en au prix, cette voiture n'était pas mienne et je n'ai pas pour habitude de demander combien, désolé.

Bonne chance @+.
Go to the top of the page
 
+Quote Post
Invité mike
* 29/07/2003 - 12:25
Message #6





Invités






Ok merci pour les conseils, mais j'ai aussi l'échangeur d'ai avec le filtre à pollen, je suppose qu'il faut tout démonter ??



merci encore !!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 20:57