IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> PB démarrage sur Xantia pendant grands froids sur Xantia HDI
Invité Daniel
* 18/01/2003 - 12:08
Message #1





Invités






Suite aux baisses de températures ces derniers jours, ma Xantia HDI démarre bien mais cale au bout de quelques secondes. Ne serait ce pas un PB de filtre à Gas oil parafiné. Où se trouve ce filtre? Comment remplace t on ce filtre? Comment purger l'eau sur le filtre? Merci de me répondre. Daniel
Go to the top of the page
 
+Quote Post
Invité freddy
* 14/01/2003 - 02:00
Message #2





Invités






ce n'est pas forcément un problème de filtre à gasoil . est ce que tu préchauffe bien et est ce que tes bougies sont en bon état ?
Go to the top of the page
 
+Quote Post
Invité Daniel
* 18/01/2003 - 12:08
Message #3





Invités






Merci Freddy pour ton aide. La température extérieure baissant, ma voiture démarre et tourne correctement. Citroën a examiné le calculateur à l'instant où le défaut est apparu (-6° sur l'injecteur). Ils n'ont rien trouvé de plus. Ils en ont profité pour me proposer une extension de garantie (qui coûte la peau des f....s) et que je ne prendrai pas. J'espère que cela ne se produira plus. Encore merci à Freddy.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 04:36