IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> aiguille sur le rouge sur le thermomètre ????
Invité Valou
* 14/01/2003 - 22:42
Message #1





Invités






sur mon opel corsa b 1995 essence 1.4l, pas moyen de comprendre pourquoi l'aiguille monte rapidement dans le rouge sur le thermomètre du tableau de bord, au bout de environ 15mn de route. est-ce un problême de pompe à eau (l'eau bout et monte de niveau dans le vase d'expansion), est-ce un problême de manocontact qui ne déclenche pas le ventilo sur le radiateur, ou est-ce un problême de carlostat qui est naze ???? merciUrgent pour les experts en mécanqiue
Go to the top of the page
 
+Quote Post
Invité freddy
* 14/01/2003 - 02:26
Message #2





Invités






vue les symptomes il est probable e ce soit ton calorstat . pour le controler il te suffit d'attendre que le moteur soit chaud aux 3/4 et de voir si le radiateur chauffe , si il est froid c'est bien ton calorstat . si c'est pas ça il vaut mieux que tu ailles chez un mécano car c'est un peu plus compliqué a controler .
Go to the top of the page
 
+Quote Post
Invité bernard 34
* 14/01/2003 - 08:38
Message #3





Invités






en general, le ventilo ne sert qu en ville,surtout en hiver

tu peux enlever ton calorstat et essayer sans lui,

le verifier dans l eau bouillante

courtcircuiter le manocontact si ton radiateur chauffe

apres ca ,il faut mettre en cause la pompe a eau et le joint de culasse....................

racontes nous la suite.......................salut
Go to the top of the page
 
+Quote Post
Invité Ruchette
* 14/01/2003 - 20:23
Message #4





Invités






Es tu sur que ce soit la température et pas dezs bulles d'air.? A+
Go to the top of the page
 
+Quote Post
Invité charly
* 14/01/2003 - 22:42
Message #5





Invités






Tu n'as pas le calorstat de fermer, mais controle quand même, tu l'enlèves de la tuyauterie et tu le mets dans une casserole d'eau chaude, s'il s'ouvre cela ne vient pas de là.

À mon avis ton joint de culasse est à changer. Les gaz d'échappement rentre dans le circuit de refroidissement et fond déborder le vase d'expension.

Si j'ai tord et je te le souhaite, regarde si ton radiateur chauffe s'il chauffe en haut et pas en bas, il est entartré. Je crois que le problème de pompe à eau foutu n'est pas un problème de manque de circulation, les pales du rotor sont métalliques et ne se déterriorent pas comme celles des moteurs de bateau en caoutchou, leur problème est leur perte d'étanchéité du à l'usure des joints, tu peux oublier ce problème. Si ton radiateur est obstrué tu n'as plus de refroidissement après 1/4 d'heure malgrès que le calorstat est ouvert, ta culasse peut se déformer du fait de la température et de niveau monte du fait de la pression dans le circuit, si tu continus, l'eau sera remplacé par des gaz.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 06:50