IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème démarrage FIAT TIPO D
Invité Googy
* 19/01/2003 - 09:56
Message #1





Invités






Salut les bricoleurs,



Eh oui, la fiat Tipo existe encore .... La preuve: J'en ai une !!! modèle 92 195000 Km. L'ancien proprio lui a changé de moteur et m'a montré les papiers: il s'agit d'un moteur d'une voiture accidentée du 12/99 qui affichait un kilometrage de 77900km !!!

Cela fait 4 mois que je l'ai et pas le moindre problème ... Seulement voila, avec l'arrivée du grand froid, elle refuse de démarrer normalement le matin... a tel point que ma batterie se vide !!!

J'ai naturellement changé les bougies, retapé le démarreur, changé de filtre a gazoil, verifié l'alternateur, refais la vidange, remplacé la membrane du filtre gazoil, installé un dispositif contre le retour du gazoil, vérifié le préchauffage et le relai, ET finalement changé la batterie !!!! MAIS RIEN N'Y FAIT !!! CE MATIN, J'AI QUAND MEME PRIS UN TAXI POUR ALLER BOSSER !!!



NB: Il s'agit d'un moteur y a pas plus normal, pas de turbo ni de systeme electronique .... et il ne présente aucun signe de vieillesse, pas de conso d'huile ni de carburant, pas de fumées blanche ou noire, et quand elle refuse de démarrer le matin, il suffit de la pousser un TOUT 'TIT PEU et rien qu'en chatouillant la 2eme, hop elle démarre et le moteur tourne 5/5 !!!



Apres ce long discours, voici mes questions (si vous avez eu la patience d'arriver jusque là !!! wink.gif ) :



1- On me parle de compression, serait-ce une cause ?? N'a-t-elle pas de symptomes apprents ?? (d'apres moi: segments -> conso huile -> fumée blanche -> faiblesse moteur ... etc !!!! ???)



2- Avez-vous des idées ou des suggestions la-dessus ???
Go to the top of the page
 
+Quote Post
Invité raph
* 14/01/2003 - 16:55
Message #2





Invités






Problèmes de compression ou de vitesse de rotation du démarreur.

Pense aux jeux aux soupapes.
Go to the top of the page
 
+Quote Post
Invité Googy
* 14/01/2003 - 18:30
Message #3





Invités






J'ai déjà verifié le démarreur et j'y ai changé les charbons ...

Les soupapes ne font aucun bruit suspect ... de toute façon si elles etaient trop serrées, le moteur chauffera, deratera et aura des pb de démarrage meme en cours de journee (a chaud) . Ai-je raison ?



Ce que je veux savoit maintenant: comment peut on diagnostiquer un defaut de compression ????



Merci d'avance
Go to the top of the page
 
+Quote Post
Invité mique
* 14/01/2003 - 19:59
Message #4





Invités






Tu peuxfaire vérifier la compression du moteur ( chez un mécano) une trop faible compression peut effectivement donner du mal au moteur pour le démarrage mais moi je ne le pense pas vu le faible kilométrage. Par contre je m'orienterai vers une prise d'air soit au niveau du filtre à gazoil ou simplement d u raccord au niveau du réservoir Sur ma ford orion j'avais ce probléme en changeant les raccords caoutchoux du réservoir le probléme à disparu. deuxiéme point à vérifier les cosses de la batterie même neuve je nettoie les cosses et enfin le démarreur tu dis avoir retapé le démarreur mais avant de le remonter l'à tu essayé sur une batterie???
Go to the top of the page
 
+Quote Post
Invité Googy_anas
* 15/01/2003 - 12:25
Message #5





Invités






Le pb persiste encore !!! Ce que j'ai remarqué ce matin, c'est que meme avec une nouvelle batterie (80 Ah !) au premier coup de demarreur, ça tourne lentement! puis a la 4e fois, ça tourne presque normalement mais avec des a-coups !!! et un grand nuage de fumée sort en meme temps !!! une fois demarré, le moteur tourne impeccablement !!!!



Aidez-moi, mon mecano aimerait bien s'offrir une ouverture du moteur, mais pas moi !!!!
Go to the top of the page
 
+Quote Post
Invité mique
* 15/01/2003 - 13:20
Message #6





Invités






Démonte le démarreur et esaye le directement sur une batterie sinon change le.
Go to the top of the page
 
+Quote Post
Invité jeff
* 19/01/2003 - 04:57
Message #7





Invités






as tu changer ton filtre a gasoilet puis metre un traitment curatif pour injecteur mais avant tout essaye ca avant de demarer embraye a fond si elle demare sans probleme ton demareur et cuit
Go to the top of the page
 
+Quote Post
bernard 34
* 19/01/2003 - 09:56
Message #8


Confirmé
***

Groupe: Membres
Messages: 124
Inscrit: 18/09/2002
Membre No.: 7 567



il te faut verifier avec une lampe temoin si ,quand tu veux demarrer,

les bougies sont alimentees



l electrovanne est alimentee



enfin les defaults electriques quoi!



salut, raconte nous la suite............................;
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 21:02