IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Porbleme plafonnier sur xantia 1.9D: Quand le contact n'est pas mis, l'eclairage ne foncti
Invité M de gagng
* 17/01/2003 - 11:50
Message #1





Invités






Bonjour,

J'ai un probleme sur ma xantia 1.9D au niveau du plafonnier :

Quand le contact n'est pas mis, l'eclairage ne fonctionne pas c'est seulement lorsque je tourne la clefs qu'il me les allume pour les eteindre immediatement derriere à part si je la isse la porte ouverte ou la il reste allumé mais seulement quand le contact est mis.



Meric de votre aide quand il fait nui c'est galere de rentrer dans la voiture et de ne rien voir



A+
Go to the top of the page
 
+Quote Post
Invité dany
* 16/01/2003 - 19:06
Message #2





Invités






salut, as-tu vérifié si ton shunt ou fusible permanent n'as pas pete?
Go to the top of the page
 
+Quote Post
Invité m de gang
* 17/01/2003 - 11:50
Message #3





Invités






Merci de ta reponse.

Le shunt à l'air de fontionner car lorsque je le retire plus rien ne marche

Au niveau du fusible permanent, j'ai verifié tout les fusibles et ils fonctionnent

Hier j'ai tenté de ramener un + permanent sur le boitier des fusibles pour les plafonnier mais c'est trop compliqué



Meric de ton aide
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 11:31