IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> mon antibrouillard arriere sur ma 205 ne fonctionne plus,quelqu'un peut-il me conseiller ?
Invité christophe
* 18/01/2003 - 17:19
Message #1





Invités






mon antibrouillard arriere sur ma 205 ne fonctionne plus,quelqu'un peut-il me conseiller merci
Go to the top of the page
 
+Quote Post
Invité raph
* 16/01/2003 - 23:11
Message #2





Invités






va voir du coté du fusible et de l'ampoule ( pardon la lampe) et vérifie qu'il est correctement alimenté en + avec un voltmètre sinon va voir du coté de la commande (arrivée du + et départ du +).

bye
Go to the top of the page
 
+Quote Post
Invité christophe
* 17/01/2003 - 18:38
Message #3





Invités






Je n'ai pas de jus ni au fusible ni aux bornes du bouton de commande!!!



Merci pour votre aide
Go to the top of the page
 
+Quote Post
Invité raph
* 17/01/2003 - 20:52
Message #4





Invités






d'après ce que tu me dit, on part de la batterie, on va à la boite fusible qui va alimenter le contacteur qui alimente le feu Ar.

En entrée boite fusible t'as pas de positif?

Bye
Go to the top of the page
 
+Quote Post
Invité La soupape
* 18/01/2003 - 17:19
Message #5





Invités






Ben comme ça , ça en f'ra un de moins qui fait chier sur la route avec cette connerie qui ne sert à rien d'autre qu'à en foutre plein la gueule à tout le monde !!!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 09:22