IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ouverture capot laguna
Invité Hub
* 19/01/2003 - 18:54
Message #1





Invités






je n'arrive plus à ouvrir mon capot de la laguna.

l'ouverture gauche ( coté chauffeur) fonctionne mais pas la droite.

comment l'ouvrir?

où passe le cable?

merciiiiiiiiiii d'avance
Go to the top of the page
 
+Quote Post
Invité CHARLY
* 18/01/2003 - 12:53
Message #2





Invités






j'AI LE PROBLÈME QUI COMMENCE POUR MOI, PEUT-ÊTRE LES ROUTES SALÉES!!!!



ACHÈTE UNE BOMBE DE DÉGRIPANT ET ESSAYES DANS METTRE SUR LA FERMETURE ET ATTENDS.

Passes un tournevis dans l'espace si tu peux et débloques le crochet pendans que quelquún tire à l'intérieur.

Je vais voir sur ma voiture, si tu casses le cable le fermeture restera en possition fermé..
Go to the top of the page
 
+Quote Post
Invité CHARLY
* 18/01/2003 - 13:15
Message #3





Invités






Bon, j'ai été voir.

tu as deux fermetures. La gauche qui marche et la droite la plus loin par rapport à l'arrivée du cable. Celui-ci passe de l'habitacle sous le haut de l'aile coté chauffeur, gauche, va au premier crochet puis à celui où tu as un problème (cable cassé ou fixation du cable décrochée)



Pour ouvrir, il y a la fixation du cable qui est montée sur un axe afin de tourner et déverrouiller le crochet qui tourne vers l'aile gauche comme le crochet de gauche .

Le système est identique.

Cette fixation en plastic dépasse et je peux dévérouiller d'un doigt. (capeau ouvert)

En passant une plat de métal entre la calandre et le capeau, tu peux trouver cette fixation en plastic et en la déplacent vers l'aile gauche tu dois pouvoir débloquer le crochet. La fixation se trouve sur la gauche du support-fixation du feux.(coté chauffeur).
Go to the top of the page
 
+Quote Post
Invité Hub
* 19/01/2003 - 18:54
Message #4





Invités






Ok merci, je suis allé voir dans le capot d'une autre Laguna, le mieux est de passer une tige d'une trentaine de cm depuis l'aile ( du côté oùu cela ne s'ouvre pas) et pousser ( côté passager, tirer à l'aide d'un crochet côté chauffeur) la petite patte plastique, pour ma part le cable était tout simplement déboité.





Merci Charly

A+

Au fait j'ai un autre problème je pense de sonde Lambda, après mesure entre plot 35 et 1 calculateur les 2 premières minutes j'ai environ 0.4 V (oscillant) puis après j'ai une tension négative ~ - 0.02 V ma sonde est elle HS ? je souhaite être sûr une sonde doit me coûter entre 100 et 200 euros
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 08:53