IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> compteur zx 1.4i annee 95 je n'ai plus la vitesse ni la distance kilometrique :-(((
Invité unika
* 19/01/2003 - 23:56
Message #1





Invités






bonjour a tous

j'ai un petit probleme avec mon compteur de vitesse

je l'ai demonté pour changer des ampoules puis apres mon aiguille sacadée puis plus rien , je n'ai plus la vitesse ni la distance kilometrique :-(((

que puis faire ??

changer le compteur ??

changer le cable ??? et comment faire ??

merci de me donner un coup de main

et si vous avez des plan ou des schemas pour me guider dans cette reparation

merci
Go to the top of the page
 
+Quote Post
Invité raph
* 19/01/2003 - 16:34
Message #2





Invités






Ton cable est mal emmanché dans le compteur.Quel auto?
Go to the top of the page
 
+Quote Post
Invité unika
* 19/01/2003 - 22:57
Message #3





Invités






zx 1.4 i annee 95

j'ai deja essayé de le rebrancher plusieurs fois sans succes

a mon avis le cable est cassé ou le trou ou s'emboite le cable du compteur est elargi ?? comment le savoir ???
Go to the top of the page
 
+Quote Post
Invité raph
* 19/01/2003 - 23:56
Message #4





Invités






Pour savoir si est cassé,essaie de le tourner (le cable) à la main, tu dois avoir une résistance.quant au trou, il a la méme forme que l'extrémité de ton cable avec un très léger jeu.

bye
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 10:39