IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> injection polo SDI am 98: J'ai des ratés à 2000 trs min à la fois lorsque
Invité vincent
* 25/06/2003 - 14:02
Message #1





Invités






AVIS AUX MEILLEURS,



J'ai des ratés à 2000 trs min à la fois lorsque j'accélère mais aussi en régime stabilisé.( mais seulement à ce régime!) La courroie de distribution a été refaite à 80 000 km donc pas de souci de ce côté là: le calage a été vérifié. Aujourd'hui la caisse a 99000 km. merci d'avance
Go to the top of the page
 
+Quote Post
Invité raph
* 19/01/2003 - 18:51
Message #2





Invités






Merci,Merci, Merci, faut que je réponde vite !



Bougies fils de bougies Tète d'allumeur Avance à l'allumage Connectique T'as le choix des controles !



Un peu plus de précisions sur ta ouature! injection type d'allumage etc...



Cela dit y a pas de meilleurs en méca-auto.

Bye
Go to the top of the page
 
+Quote Post
Invité dav
* 19/01/2003 - 19:57
Message #3





Invités






filtre a gaz oil bouche ca m est arrive elle ne tirai plus et accelerai toute selule



A +
Go to the top of the page
 
+Quote Post
Invité vincent
* 23/01/2003 - 14:11
Message #4





Invités






Merci pour les réponses que certains m'ont donné. A ce sujet on m'a demandé plus de renseignements donc je rappelle le problème:



J'ai des ratés sur une polo diesel 1.9 à injection directe de 1998. La caisse a juste 100 000 km et la courroie de distribution a été refaite et contrôlée à 80 000 km. En fait le problème se situe exactement à 2000 trs min soit en montée de régime soit en régime stabilisé mais pas le reste du temps. J'ai fait faire un contrôle de l'électronique et tout est ok donc pas de souci de ce côté là. N'hésitez pas à me contacter si vous avez des idées.
Go to the top of the page
 
+Quote Post
Invité zazpop
* 20/05/2003 - 15:21
Message #5





Invités






J'ai le meme probleme que tu as eu avec ta voiture( les ratés 2000tr) , j'aimerai savoir si tu as resolue ta panne et savoir ce que tu a fait pour le resoudre...si tu peut me reprondre ca serai très sympa!
Go to the top of the page
 
+Quote Post
Invité vins
* 20/05/2003 - 17:08
Message #6





Invités






Salut,

ben le problème a disparu, va savoir pourquoi mais en tout cas voilà ce que j'ai fait: cure de nettoyant injecteur Bardhal ( cher mais, c le seul qui marche!) directement sur la pompe à injection ( 2 bidons), et nettoyage du filtre à gazole. Sinon, si comme moi tu roules très cool, essaye de la brusquer un peu surtout sur autoroute ( gaffe à Sarko!) ciao et tiens moi au courant
Go to the top of the page
 
+Quote Post
jeanray
* 20/05/2003 - 18:36
Message #7


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



Sauf erreur de ma part?? mais il me semble que SDI audi est un diesel injection directe sans turbo????

Ceci dit, tu confirmes et seulement aprés, je pourrais te donner "éventuellement" des renseignements.

A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité zazpop
* 23/05/2003 - 14:44
Message #8





Invités






Ben le truc c que j'ai refais a neuf les injecteur, et toujour le meme probleme.

Par contre quand je debranche la sonde de temperature du liquide de refroidissement, les ratés sont moins violent mais toujours present...

je comprend rien et ca me soule. Si quelqu'un a une solution!!!
Go to the top of the page
 
+Quote Post
Invité vincent
* 23/05/2003 - 16:48
Message #9





Invités






t'as fait contrôlé l'électronique de ta caisse?
Go to the top of the page
 
+Quote Post
Invité zazpop
* 25/05/2003 - 16:12
Message #10





Invités






non mais tu crois que ca viens de la?
Go to the top of the page
 
+Quote Post
Invité vins
* 27/05/2003 - 09:36
Message #11





Invités






je suis pas certain mais deux avantages: çà coute 20 euros! et au moins t fixé. En fait il y a une mémoire des problèmes que la voiture aurait pu rencontrer dans le passé. Commence par çà! et sinon, tu peux au moins éliminé cette partie là de la voiture en ce qui concerne ton pbe.

Ciao VIncent
Go to the top of the page
 
+Quote Post
Invité franck
* 02/06/2003 - 18:25
Message #12





Invités






polo 99 75000kms trous à l'accélération et fumée blanche en cas de forte accélération

réponse du garagiste : pompe à injection à changer 1300 euros pas de garantie

est ce la seule solution?
Go to the top of the page
 
+Quote Post
Invité vins
* 03/06/2003 - 09:51
Message #13





Invités






méfies toi, quelle serait la cause du changement?

la fumée est comment? ( nuage, très opaque, claire, etc;;;)

Vas plutôt voir un diéseliste pour avoir un second opinion! ( essaies d'en trouver un qui a bonne réputation)

ciao et tiens au courant
Go to the top of the page
 
+Quote Post
Invité franck
* 03/06/2003 - 10:32
Message #14





Invités






la fumée est plûtot claire (rien à voir avec un joint de culasse à mon avis).

Par contre j'ai pris RDV avec un dieseliste car le garagiste VW ne sait pas me dire ce qui est exactement cassé ni pourquoi

A+ et merci
Go to the top of the page
 
+Quote Post
Invité franck
* 23/06/2003 - 14:12
Message #15





Invités






A titre d'info. Après avoir vu 2 garagistes VW différents qui me disaient de changer ma pompe à injection je suis donc allé voir un diéseliste. Dès que j'ai parlé de mon problème de pot catalytique il a constaté que ma ligne d'échappement était bouchée. Moralité 200 euros de pot d'échappement (j'ai schinté le catalyseur et même^pas de pollution au contrôle technique) au lieu des 1300 euros que m'aurait couté la pompe à injection

A+
Go to the top of the page
 
+Quote Post
jeanray
* 23/06/2003 - 16:58
Message #16


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut Franck





Conclusion???

Faut jamais se trop se fier aux garagistes! la preuve, ils changent sans même être certain que cela soit la bonne solution.

Je pense que tu as bien réagi ! mais il est un fait , c'est celui de la valeur de la

qualité de certains garages donc l'incompétence est flagrande, ce qui est trés

nuisible et même scandaleux pour tous ceux qui n'ont aucune notion de mécanique

et qui font confiance pour l'entretien de leur véhicule.

Par contre la facturation ! elle est toujours bien salée.

Le vrai problème de cette situation !, c'est le niveau de recrutement qui est insuffisant , et surtout les salaires trop bas qui vont avec.



c'est tout



A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post
jeanray
* 23/06/2003 - 17:06
Message #17


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



JR .......>Franck



2 questions!!!

1° ton problème est 'il résolu aprés avoir shunté le catalyseur?

2° es- tu certain de ne pas polluer, car sans catalyse!!! cela me paraît quand

même bizarre!!!!!!!!



A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité franck
* 24/06/2003 - 11:55
Message #18





Invités






depuis le changement de pot d'échappement, j'ai roulé 700 kms et pour l'instant plus de signes inquiétant (trous à l'accélération, fumée...)

j'ai passé mon CT après les travaux et le controle antipollution ne décèle rien d'anormal
Go to the top of the page
 
+Quote Post
jeanray
* 24/06/2003 - 13:48
Message #19


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut Franck



T'as changé le pot d'échappement? ou le pot catalytique? ce sont 2 pots différents!!

car si tu as changé le catalytique, et en plus tu ne pollues plus? y à un problème quelque part!!, et dans ce cas plus la peine de changer le cata; en cas de nécessité.



A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité franck
* 25/06/2003 - 07:27
Message #20





Invités






J'ai passé une barre à mine à l'intérieur du pot catalytique pour créeer un passage libre. Seuls la partie pot d'échappement classique a été changée.

A+
Go to the top of the page
 
+Quote Post
jeanray
* 25/06/2003 - 14:02
Message #21


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



JR ....> Franck



Merci pour le "tuyau"

A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 12:15