IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> xm v6: mon regulateur de vitesse ne fonctionne pas,ou je ne sais ps le faire marcher.
Invité jmd
* 03/02/2003 - 10:31
Message #1





Invités






bonjour

mon regulateur de vitesse ne fonctionne pas,ou je ne sais ps le faire marcher.

je pense au relais car il ne claque pas,quand j'allume le bouton.

j'espere une solution,merçi d'avance.

jmd
Go to the top of the page
 
+Quote Post
Invité louis
* 01/02/2003 - 00:33
Message #2





Invités






bonsoir,

je ne connais pas du tout ce genre de véhicule mais en attendant que les Pro vous donnent une idée, je vais essayer, de vous aider, certains modeles de régulation sont entierement electroniques mais sur la votre c'est peut etre une commande par poumons, je ne me souviens plus tres bien, si on entend le relais a l'enclanchement du bouton ou s'il faut en plus, une autre info celle de la vitesse mémorisée, ors si vous n'arrivez pas, a la mémorisée, essayer au préalable, de controler tous les tubes qui arrivent sur ces poumons, il suffit de tubes percés ou deconnecter, et plus rien ne marche, si bien sur ce dispositif et a poumons.
Go to the top of the page
 
+Quote Post
Invité jmd
* 03/02/2003 - 10:31
Message #3





Invités






bonjour, Louis

et merçi pour ta réponse il y a un relais citroen me l'a dit mais il ne save pas ou il est.maintenant je vais verifier les durites.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 10:36