IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb essuie glace 306 HDI detecteur de pluie
Invité Ric
* 01/09/2003 - 22:26
Message #1





Invités






Bonjour,



En positon "detecteur de pluie" mes essuies glace, en retour de balayage, s'accadent.

Quelqu'un aurait'il une solution au problème ?
Go to the top of the page
 
+Quote Post
Invité raph
* 20/01/2003 - 21:51
Message #2





Invités






as tu essayé de changer les balais? après les derniers froids.

bye
Go to the top of the page
 
+Quote Post
Invité Ric
* 22/01/2003 - 20:37
Message #3





Invités






Les balais ont été changés mais le pb est toujours la !

J'ai été chez Peugeot cette apres-midi , c'est le moteur d'essuie glace a changer !

190 EUR TTC !!!



Je suis vert



Merci pour ta réponse Ralph .
Go to the top of the page
 
+Quote Post
Invité Juste4win
* 04/02/2003 - 19:56
Message #4





Invités






Même problème

merci de me tenir informé
Go to the top of the page
 
+Quote Post
Invité Mickk
* 17/07/2003 - 20:54
Message #5





Invités






C'est carrément le moteur s'essui-glace qu'il faut changer. J'ai eu ce problème alors que ma 306 n'avait que 4 mois. Ca bien marcher ensuite pendant 10 mois. Et maintenant ca recommence.

Voila A+
Go to the top of the page
 
+Quote Post
Invité olivier
* 01/09/2003 - 22:26
Message #6





Invités






moi j'ai eu le meme pbm d'essuis glace qui s'amballe et qui fait des sacade avec un bruit de merde sur ma 306 TD et sur ma 306 hdi vola que ca recommence, c chiant mais on s'y fait à la longue. Je pense que beaucoup ont ce pbm, mais dans tous les cas c'est pris en garanti, sauf si celle si est dépassé. Sinon ce pbm vient du moteur
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 21:13