IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ma 406 1,9 TD 145000 kms a du mal à démarrer à froid. Le moteur se lance, brout
Invité spot02
* 22/01/2003 - 09:57
Message #1





Invités






Bonjour,

ma 406 1,9 TD 145000 kms a du mal à démarrer à froid. Le moteur se lance, broute qques secondes, une grosse fumée sort du pot, et après, c'est tout à fait normal.

Le ralenti, l'accélération, les échappements, la conso... tout est normal.



Comme la voiture est encore sous garantie, c'est un pb que résoudra le garage à ses frais, mais j'aimerai savoir plus précisemment de quoi il s'agit, avant d'entendre n'importe quoi.



Merci
Go to the top of the page
 
+Quote Post
Invité pat
* 21/01/2003 - 15:30
Message #2





Invités






a mon avis tu a une bougie de chauffe qui est hs.

si elle est en garantie il doit y avoir aucun probleme .



pat
Go to the top of the page
 
+Quote Post
Invité spot02
* 21/01/2003 - 16:25
Message #3





Invités






Slt et merci de ta réponse.



Si c'est ça, tant mieux c'est pas grave. Maintenant que le moteur rende l'âme ne me dérange pas dans la emsure où il y a la garantie.

Mais sans aller jusque là, j'crois bien aussi que c'est les bougies.



Merci encore.
Go to the top of the page
 
+Quote Post
Invité pat
* 21/01/2003 - 18:16
Message #4





Invités






pour moi oui si c' est vraiment comme tu l' explique a mon avis oui tu as 9 chance sur 10 pour que ca soi cela .

mais a mon avis aussi tu n' en na qu' une seul de grillé car si tu en a une autre ton moteur démaerais mal en plus et brouterais encore plus.

n' attend pas trop longtemp on s' est jamais une autre peus lacher et n' esite pas a demander de toutes te les changer car quand tu achete un véhicule dans un garage pour etre plus " tranqu'il" tu paye le service car je pense qu' il ne te la pas vendue le prix de l' argus.



bonne soirée pat.............
Go to the top of the page
 
+Quote Post
Invité spot02
* 22/01/2003 - 09:57
Message #5





Invités






Slt Pat, bien évidemment, le px est sup à l'argus.

Depuis 1 mois que je l'ai, y a eu pas mal de bricoles de changées - la loi des séries en somme.

Y a un boitier électronique (commande chauffage), un boitier qui gère l'injection, le moteur de ventilation intérieure qui a laché.



C'est pas des grosses pannes, bien que génant, mais tout a bien été remplacé sous garantie.



Merci encore et bonne journée.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 22:59