IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Ma twingo 97 cale et ne tient pas le ralenti. Au point mort, le moteur cale. Pour redémarrer,
Invité christophe
* 24/01/2003 - 01:01
Message #1





Invités






Ma twingo cale et ne tient pas le ralenti. Au point mort, le moteur cale. Pour redémarrer, il faut accélérer pour ne pas caler à nouveau.

Cette panne est intermittante : ce problème arrive 4 à 5 fois de suite dans la foulée ( vous garantissant un moment follement réjouissant ... ), puis plus rien pendant quelques semaines.

Par contre, rien à froid ( démarrage ok le matin ), la panne survenant 5 minutes après.

Cependant, il est facile de savoir si la panne va arriver, le régime moteur semble asynchrone provoquant des vibrations légères.



Coté garagistes ( deux différents ), aucune panne diagnostiquée ( le banc de test ne détecte rien sur l'électronique) et le capteur démarrage est neuf. Pour eux, ma twingo n'a rien d'autant que pour qu'ils soient là au moment pile ou le moteur cale relève de l'utopie. De plus le régime moteur est impécable lorsqu'il me la rende ou qu'il la teste.



HELP !!
Go to the top of the page
 
+Quote Post
Invité reyder
* 22/01/2003 - 00:59
Message #2





Invités






les pannes non détectables avec le banc sont:

le circuit haute tension (et encore, ça dépend du banc et des controles faits) donc faisceau, bougies, distributeur (tete et doigt) si il y en a...

le circuit d'essence (pression et débit)



Le filtre à essnce est-il en état ? n'y a-t-il pas un peu d'eau dans le réservoir ?





si ça vient du système d'injection géré par le calculateur , le défaut devrait etre en mémoire...

sauf si c'est une panne d'origine mécanique, par exemple dans ce cas il serait possible que ce soit un grippage de la vanne de régulation de ralenti , il faudrait plus d'infos pour orienter un diag...



@+
Go to the top of the page
 
+Quote Post
Invité christophe
* 22/01/2003 - 13:10
Message #3





Invités






Merci pour ces premiers elements de réponses.

- un des garagiste a effectivement evoqué le circuit d'essence ainsi que la pompe à essence qui pourrait être défectueuse.

- Le filtre à essence, selon le garagiste, n'est pas incriminé ( "la voirure tousserait " ). j'ai bien envie de la changer tout de même ....

- de l'eau dans le réservoir : en théorie non. Pour en être sur, il faut"vidanger " du réservoir ?

- l'injection à aussi été evoquée.



Le problème c'est que la garagiste est extremement frileux pour engager des réparations car il ne constate rien.



Et augmenter le régime du ralenti ? le garagiste m'a stipulé que c'était un paramètre électronique qui apparament était diffcilement modifiable .... ??



Plus d'info pour un diagnostique ??

- cale coup sur coup

- boite de vitesse ( la 1ère ) qui me semble dure à passer à froid ( est ce que çà à un rapport ?? )

- obligé d'accélérer pour redémarrer

- si on accélère pas, mais symptôme qu'une batterie à plat lors qu'on essaye de rédémarrer

- cale moins si on passe passe la première vitesse avant de passer au point mort ( le passage 3ème/2ème - point mort direct est fatal )

- rythme moteur asynchrone ou vibrant ou toussant



Merci par avance de votre aide
Go to the top of the page
 
+Quote Post
Invité cot's
* 22/01/2003 - 15:10
Message #4





Invités






Regarde si ton collecteur d'admission est bien serré ou tout bonnement qu'il ne manque pas un ecrou... car ton problème doit certainement venir d'une prise d'air.

il m'est arrivé la même chose sur une 21 et en fait c'était le joint d'admission qui était fendu.

Comme quoi, l'electronique ne remplace pas complètement l'expérience humane... et tant mieux !!
Go to the top of the page
 
+Quote Post
Invité rico
* 22/01/2003 - 17:45
Message #5





Invités






comme dit Cot's , une prise d'air c'est possible, il est arrivé à un ami une durit de dépression fendue à son emboiture sur un scénic, des fois l'air passait, des fois non.

vicieux quand même.



cordialement
Go to the top of the page
 
+Quote Post
Invité reyder
* 22/01/2003 - 20:47
Message #6





Invités






c'est pas évident que le moteur cale avec une prise d'air ...

avec une injection catalysée, si la sonde à oxygène constate un mélange pauvre, le calculateur essaye de rétablir en enrichissant (d'où un ralenti qui augmente)



vérifie bien la partie haute tension, en particulier si ton modèle a une "tete de delco" , nettoie- la à l'acétone puis finit le séchage au sèche-cheveux si le pb disparait c'est que c'est la tete qui est HS.



ce pb n'est pas lié à la boite de vitesse si celle-ci est classique (pas robotisée ou automatique ou à embrayage piloté)



il faut savoir qu'il y a une coupure d'injection en décélération (elle reprend vers 1200 trs/min pour ne pas caler). Durant cette coupure le calculateur fait recirculer des gaz d'échappement dans le circuit (vanne EGR) pour éviter la surchauffe du pot cata (si excès d'oxygène) . Cette technique est assez foireuse car de la calamine se dépose et ensuite la vanne ferme mal... c'est aussi une piste à explorer...
Go to the top of the page
 
+Quote Post
Invité rico
* 23/01/2003 - 18:12
Message #7





Invités






Suite à vos conseils, j'ai contacté mon garagiste :

- pas de tête de delco sur mon modèle, mais un mécanisque électrique gérant l'injection( qui pourrait pour lui être incriminé )

- pour lui pas de pb de fuite sur le joint d'admission sinon la panne serait permanente ( en gros pour lui c'est du tout ou rien )

- pas de pb de prise d'air ou de valve EGR ( les paramètres d'injection d'air atteindrait des sommets détectables )



Cependant, à chaque passage au garage, une réinitialisation des paramètres electroniques est effectuée . Résultat, plus de pb de "calage" pendant deux mois et un régime moteur et un ralenti nickel. Puis retour du pb. Je peux éventuellement apporter ma voiture tous les 2/3 mois en prévention et tenir comme çà , mais tout de même...



Qu'en pensez vous ?

Et merci encore pour tout
Go to the top of the page
 
+Quote Post
Invité reyder
* 24/01/2003 - 01:01
Message #8





Invités






si après réinitialisation tout rentre dans l'ordre , c'est qu'une panne (ou un défaut ) se mémorise dans le calculateur. En principe on peut lire les défauts à l'aide d'un outil d'aide au diagnostique

chez renault : valise XR 25 ; NXR ; Clip ; ou diag 5800.



à défaut, sauf erreur, le calculateur se réinitialise si on débranche la batterie... au pire si c'était le calculateur, il faudrait déconnecter le 12 V permanent qui alimente le calculateur pour ses sauvegardes ; dans ce cas à chaque arret moteur, il y aura réinitialisation... c'est à tenter en tout dernier recours dans le cas où l'achat d'un calculateur n'est pas envisagé !





si le calculateur constate une anomalie, il a en mémoire des stragies de secours pour permettre au moteur de continuer à tourner. Ces "modes dégradés" restent ensuite actifs jusqu'à la réinitialisation.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 06/12/2016 - 10:11