IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Mon boitier de prechauffage ne reçois pas d'alimentation quand je mets le contact .
Invité Franck 72
* 23/01/2003 - 21:38
Message #1





Invités






Mon boitier de prechauffage ne reçois pas d'alimentation quand je mets le contact .

Ou est pris cette alim?Neiman ou ailleurs?

Avec une alim directe de la batterie pour un essai,cela fonctionne normalement.

Merci.
Go to the top of the page
 
+Quote Post
Invité pat 74
* 21/01/2003 - 22:36
Message #2





Invités






en général l' alimentation vient de la batterie mais elle passa par un fusible qui doit etre situé dans le compartiment moteur .

pour plus d' aide il faudrais déja que tu nous dise qu' elle vehicule possede tu l' année type etc...

en general le fusible est assez gros ( en taille et en dimention)



a+ pat
Go to the top of the page
 
+Quote Post
Invité Franck 72
* 22/01/2003 - 19:40
Message #3





Invités






Vehicule C15 année 91.Les fusibles sont tous bons.
Go to the top of the page
 
+Quote Post
Invité Franck 72
* 22/01/2003 - 19:40
Message #4





Invités






Vehicule C15 année 91.Les fusibles sont tous bons.
Go to the top of the page
 
+Quote Post
Invité turbozender
* 23/01/2003 - 19:53
Message #5





Invités






l'etat des coonnexions ? oxidation etc et de la cosse de batterie (la plus)
Go to the top of the page
 
+Quote Post
Invité Franck 72
* 23/01/2003 - 21:36
Message #6





Invités






Connexions OK!

Je precise,il n'y a que le boitier qui ne reçois pas l'alim pour la temporisation ;tout le reste fonctionne.

En provisoire j'ai derive un bouton poussoir avec un + batterie vers ledit boitier etça marche nickel!
Go to the top of the page
 
+Quote Post
Invité turbozender
* 23/01/2003 - 21:38
Message #7





Invités






si g bien compris tu n'as pas de +APC c ca ?

tu peu le picker sur un autre organe comme le plus de l'electrovanne d'arret sur la pompe
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 17:07