IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Indicateur de jauge diesel + réserve en rade... relai ?
Invité Yann
* 23/01/2003 - 09:39
Message #1





Invités






Mon instrument de tableau de bord indiquant le niveau de jauge est HS [ TIPO 1.7D pop ], voyant de réserve compris.

Je ne parviens pas à définir la raison bien que j'en ai une vague idée :

vu les différents pépins connus il y a peu ( un cours jus parti de l'électrovannes ) il me semble que cela n'est pas dû à la jauge elle-même mais c'est électrique



or le fusible lié aux instruments est OK



je pense que cela pourrait être un des relais car un type de chez AD m'a signalé par rapport à un shéma de la revue technique ce lien entre les deux

seulement je ne comprends pas les shémas électriques pouvant me dire lequel ?



Alors est-ce possible ? et si oui comment identifier le relai en question ?



MERCI PAR AVANCE
Go to the top of the page
 
+Quote Post
LE MAITRE KILLER
* 23/01/2003 - 09:39
Message #2


Confirmé
***

Groupe: Membres
Messages: 59
Inscrit: 27/06/2002
Membre No.: 6 187



perso je pense que c'est le floteur du reservoir qui est hs pour verrifier que celui-ci est bon tu prend deux fils relie a une ampoule tu deconecte la broche du floteur et tu regarde sur l'autre broche a l'aide de l'ampoule si elle s'eclaire le floteur est hs il n'y a pas de pb electrique sinon il faut revoir le circuit
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 02:52