IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> trou a l'acceleration GOLF TDI 90
Invité BEN
* 03/02/2005 - 17:15
Message #1





Invités






ma GOLF TDI de 95 a des trous a l'acceleration des 3000 tms

J'ai lu dans une revue que cela pouvait provenir du debit metre ?

merci
Go to the top of the page
 
+Quote Post
Invité david31
* 23/01/2003 - 20:46
Message #2





Invités






C'est possible.J'ai eu un pb semblable sur tdi 110 de 2000 à 60000km.Trou autour de 2500t/min et vitesse max réduite de 30km/h.Il parait que c'est fréquent chez vag.Aprés chgt débitmètre(en garantie) pb résolu.
Go to the top of the page
 
+Quote Post
Invité bouguy
* 26/01/2003 - 10:21
Message #3





Invités






Salut,



Attention, trou à l'accélération et perte de puissance n'est la même critique et n'a surement pas la même origine.



Merci de reformuler ta plainte si tu veux des conseils.



@+
Go to the top of the page
 
+Quote Post
Invité Ben
* 30/01/2003 - 15:16
Message #4





Invités






lorsque je roule trou a l'accŽlŽration vers 2700/3000 tours vitesse bridŽe dans les 130/140 km/h je relache l'accŽlŽrateur

et rŽaccŽlre juste aprs a repars mais tjs des trous jusqu'a 160 km/h. (avec beaucoup de mal)

Lors d'une forte montŽe mme en relachant l'accŽlŽrateur la voiture se bride encore plus difficile de dŽpasser les 100 km/h quand il y a du vent. Si je pousse les rapports de la 3 ˆ 5 c'est pareil tjs des trous.

On dirait qu'il y a une prise d'air qui freine le vŽhicule.

J'ai remarquŽ qu'elle dŽmare moins bien surtout quand il fait froid et humide. (batterie neuve, bougies prŽchauf aussi)

Je prŽcise qu'elle a 216 000 kms.
Go to the top of the page
 
+Quote Post
Invité Ben
* 31/01/2003 - 14:12
Message #5





Invités






lorsque je roule trou a l'accŽlŽration vers 2700/3000 tours vitesse bridŽe dans les 130/140 km/h je relache l'accŽlŽrateur

et rŽaccŽlre juste aprs a repars mais tjs des trous jusqu'a 160 km/h. (avec beaucoup de mal)

Lors d'une forte montŽe mme en relachant l'accŽlŽrateur la voiture se bride encore plus difficile de dŽpasser les 100 km/h quand il y a du vent. Si je pousse les rapports de la 3 ˆ 5 c'est pareil tjs des trous.

On dirait qu'il y a une prise d'air qui freine le vŽhicule.

J'ai remarquŽ aussi qu'elle dŽmare moins bien surtout quand il fait froid et humide. (batterie neuve, bougies prŽchauf aussi)

Je prŽcise qu'elle a 216 000 kms.

Merci d'avance pour les rŽponses.
Go to the top of the page
 
+Quote Post
Invité fanfan
* 01/03/2003 - 13:58
Message #6





Invités






J'ai une golf IV 110cv. Je peux confirmer ces trous d'accélération mais les garages ne trouvent rien. Malgré plusieurs journées d'immobilisation. C'est courant chez vw il paraît. Mais cela ne nous arrange pas bien sûr.
Go to the top of the page
 
+Quote Post
fabio6452
* 03/02/2005 - 17:15
Message #7


Débutant
*

Groupe: Membres
Messages: 2
Inscrit: 03/02/2005
Membre No.: 33 898



perte de puissance
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 09:22