IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Encore pas de ventilation R21
Invité Kloufon
* 26/01/2003 - 09:08
Message #1





Invités






Dans un précedent problème, une résistance du boitier pour changer la vitesse de ventilation était morte, j'ai donc changé ce petit boitier en allant à la casse. Ca marchait! ...mais au bout de a peine 30 min d'utilisation, la ventilation s'est encore arrêtée et pourtant, les résistances sont encore bonnes.

D'où cela peut-il venir, que faut-il vérifier? J'ai essayé de brancher le moteur sur 12v, il tourne (est-ce que je peut le laisser branché longtemps sur 12v par l'allume cigare par ex).

Merci
Go to the top of the page
 
+Quote Post
Invité raph
* 24/01/2003 - 15:51
Message #2





Invités






Oui, tu peux le laisser le temps que tu veux brancher sur l'allume-cigares. c'est juste une question de consommation de courant et de protection de fusibles.Il semblerait que tu ai une panne intermittente.T'as vérifié ton bouton de commande? mauvais contact à ce niveau?.

Bye
Go to the top of the page
 
+Quote Post
Invité bouguy
* 26/01/2003 - 09:08
Message #3





Invités






Salut,



Eh oui, depuis le départ ce n'était pas les résistances qui foutaient la merde, mais un connecteur qui fond.



Si c'est un phase 1, derrière le cendrier ( démonte l'enjoliveur inférieur ), il y a un connecteur sur lequel passe les alim de ton moteur ( fil noir et jaune je crois ) coupe les fil et soude les sans passer par le connecteur



Si c'est une phase 2, pareil, sauf que cela se situe derrière les commande de chauffage, plus chian à démonter.



@+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 21:06