IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Xantia 1.8 16V impossible à démarrer
Invité Bert78
* 26/01/2003 - 09:00
Message #1





Invités






Bonjour à tous



Ma panne s'est produit il y a 2 semaines alors qu'il faisait -10°C. Peu après le démarrage, la voiture s'est arrêtée net, impossible de redémarrer. J'ai identifié le fusible de pompe à essence grillé, je l'ai changé et il a regrillé.

Après le dégel, je l'ai rechangé, il a tenu mais la voiture ne démarre toujours pas.

J'ai fait les constatations suivantes:

- moteur 1.8 16V, modèle 1999, GPL d'origine

- pour démarrer, le démarreur tourne normalement;

- courroie distribution OK

- bougies neuves

- batterie neuve

- circuit d'essence apparemment OK (il y a de l'essence qui arrive a la rampe de distribution et un glou-glou au niveau de la rampe d'injection après chaque tentative de démarrer)

- de temps en temps (après plusieurs heures de repos), il se produit une petite explosion dans le moteur puis plus rien.



Malgré le Haynes, je ne m'en sors pas. Est-ce une panne intempestive de l'injection ? Comment réparer ça ?



Merci de me donner votre avis.
Go to the top of the page
 
+Quote Post
Invité raph
* 24/01/2003 - 20:09
Message #2





Invités






Si ton fusible de pompe a grillé,le problème pourrait se situer au niveau de la régulation de pression d'essence.normalement, tu as un clapet de sécurité dans la pompe à essence, il se peut qu'il n'a pas fonctionner.contact mis, vérifie en débranchant le tuyau du régulateur de pression d'essence quil y a bien de l'essence qui retourne au réservoir .Si tu peux, prends la mesure de la pression d'essence dans la rampe.

Bye
Go to the top of the page
 
+Quote Post
Invité bouguy
* 26/01/2003 - 09:00
Message #3





Invités






Salut,



Si ton fusible à grillé, donc tu as un problème évident sur ton circuit éléctrique qui alimente ta pompe à essence ( vérifier continuité isolement du faisceau ).



Par ailleurs, tu dis que :



"Ma panne s'est produit il y a 2 semaines alors qu'il faisait -10°C" -> cela à du gelé quelque part dans ton circuit de carburant et ta pompe à été endommagé d'où le fusible qui claque.



"il y a de l'essence qui arrive a la rampe de distribution et un glou-glou au niveau de la rampe d'injection après chaque tentative de démarrer" -> si tu entend un glouglou au niveau de la rampe c'est que le carburant n'arrive pas correctement



Par conséquent, vérifie si tu as de la pression au niveau de la rampe et surtout si tu as un débit suffisant.



A mon avis ta pompe à essence est HS.



@+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 10:30