IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Probème sur 405 diesel an 1992
Invité Angélo
* 27/01/2003 - 23:46
Message #1





Invités






Bonjour,



Voici mon problème: Quand je chauffe ma voiture pendant 10 minutes est quand je pars," la voiture fume" une fumé bleu clair très importante quesque c'est l'huile ou les injecteurs qui sont déréglés???



Merci de répondre rapidement.
Go to the top of the page
 
+Quote Post
Invité Alf
* 25/01/2003 - 18:36
Message #2





Invités






Si c'est l'huile ton niveau doit baisser. Si le niveau ne bouge pas tu as probablement un injecteur qui ne fais pas bien son office et qui goutte au lieu de bien vaporiser le gazole. L'odeur entre une mauvaise combustion et l'huile brulé est complètement différente, pour la mauvaise combustion si tu te mets dans la fumée c'est asphixiant et ça pique les yeux pour l'huile ça sent l'huile brulée tout simplement.

Bonne journée
Go to the top of the page
 
+Quote Post
Invité Angélo
* 25/01/2003 - 18:49
Message #3





Invités






Alors c'est un injecteur est ça coute combien à peut près?



A c'est ça que des fois sa broutte un peu à vitesse constent environ 50 km/h j'ai des a-coup est c'est un peu désagréable donc je force une peu sur l'accérateur est sa redevient normal.
Go to the top of the page
 
+Quote Post
Invité didier
* 27/01/2003 - 23:46
Message #4





Invités






joints de queue de soupappe
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 14:25