IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ma 306 diesel, broute au demarage!!!!!
Invité rozenn
* 11/02/2003 - 00:08
Message #1





Invités






Salut, ma 306 diesel, de 99, 113000 kms, broute lors du demarage, le matin, ou lorsqu'elle est arrete 4 ou 5 heures. J'aimerai avoir une idee d'ou cela peut-il venir, l'ancien proprietaire, a change les bougies de prechaufage il y a environ 40000 kms, la batterie est d'origine, mais j'ai remarquee qu'il y avait comme une legere fuite, sur un des petits capuchons, elle broute pendant 5 à 10 secondes, et fume peu en meme temps, elle a tres bien demaree durant la periode de grand froid, sauf vers la fin, ou elle a commencee à avoir cette panne.

Si vous avez d'autres questions qui pourrai vous aider à resoudre mon probleme, je reste à votre disposition.merci, et à+
Go to the top of the page
 
+Quote Post
Invité fredo
* 25/01/2003 - 22:29
Message #2





Invités






il se peut en effet que se soit tes bougies. une ou plusieur sont peut etre grillée . surtout si elle ne sont pas de bonne qualitée.
Go to the top of the page
 
+Quote Post
Invité 20coeur
* 26/01/2003 - 14:54
Message #3





Invités






J'ai une 306 break TD de1998 et j'ai eu le meme problème que toi cet hiver,alors que je l'ai acheter d'occasion dans un garage et qu'elle à été entièrement révisé,et depuis que j'ai remplacé les bougies de préchauffages elle tourne super bien,voila @+.
Go to the top of the page
 
+Quote Post
Invité nelito
* 11/02/2003 - 00:08
Message #4





Invités






Je possède une 306 TD 1997 140 000km et pas plus tard que la semaine dernière j'ai eu le même problème que toi. Au démarrage le moteur tourne comme une patate et passé 2 à 3 minutes il tourne normalement. Cela est souvent dû aux bougies de chauffe qui supportent mal le froid, surtout si la voiture couche toujours dehors.

Solution:

Changer les 4 bougies de chauffe.

Coût de l'opération:

60€ les 4 bougies si tu les changes toi-même. OU 90 à 120€ si tu passe par un garagiste.
Go to the top of the page
 
+Quote Post
Invité coquine87
* 06/12/2008 - 12:20
Message #5





Invités






Bonjour, j'ai un problème avec ma toyota yaris d4d année 2002 110 000km.... j'ai un problème à froid , elle démarre très bien mais, elle me fait des ratées sur environ une trentaine de km , et au ralenti elle ne tourne pas rond, ensuite lorsqu'elle a fait 30km le ralenti est bon et rarement une ratée... pouvez vous me dire ce qui se passe? Merci de vos réponses.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 19:00