IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> PROBLEME???????liquide de refroidissement
Invité RIMKA
* 29/01/2003 - 12:05
Message #1





Invités






Tout d'abord, salut et merci des renseignements que vous pourrez m'apportez.

J'ai une opel astra 1.7Dti 16V de 2000, et apparemment dans le bac du liquide de refroidissement, j'ai comme un dépot de boue, crasse.

J'ai vidanger et apparemment ca reviens.

Je penser avoir à faire à un joint de culasse, mais chez opel on me dit que ce n'est pas de l'huile.

Pouvez vous m'aider SVP.



Merci par avance.
Go to the top of the page
 
+Quote Post
Invité simbis
* 28/01/2003 - 18:20
Message #2





Invités






si c'est de la boue c'est un résidu de corrosion du moteur. si ça revient très lentement ça ne doit pas être grave mais si le liquide se colore très vite couleur rouille ça peut être un début de fuite du joint de culasse qui envoie du gaz carbonique dans le liquide ce qui le rend acide et donc agressif pour les parties métalliques du circuit. Quand le moeteur tourne est ce qu'on voit de petites bulles remonter dans le liquide (ce serait mauvais signe)
Go to the top of the page
 
+Quote Post
Invité grizzly
* 29/01/2003 - 12:05
Message #3





Invités






Si c'etait de l'huile elle flotterait et ne serait pas au fond ou alors l'ensemble dse transformerait en mayo.

essaye de mettre un additif avant la vidange du circuit pour bien décrasser le bloc moteur à renouveller éventuellement si ça revient.

Ne pas mettre de l'eau dans le circuit de refroidissement mais un antigel pret à l'emploi



salut
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 21:01