IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 306 un vrai casse tete: probleme avec la depose du joint de culasse
Invité chris
* 31/01/2003 - 12:45
Message #1





Invités






probleme avec la depose du joint de culasse de ma 306 td
Go to the top of the page
 
+Quote Post
Invité golgoth13
* 30/01/2003 - 19:23
Message #2





Invités






mais quoi comme pb ??



as-tu déjà commencé à démonter des pièces ??



sans plus de précision, personne ne pourras t'aider ??
Go to the top of the page
 
+Quote Post
Invité chris
* 30/01/2003 - 19:42
Message #3





Invités






ttes les vis ont été demontees lll

pourtant rien n'y fait elle ne veut pas sortir !!

il doit rester une vis cachée du coté poulie entrainement arbre a cames (je ne la trouve pas!! voila mon probleme cette salete de vis !!) parce que coté pompe a vide je decole la culasse..; je pense regarder aux fixations du turbo !vu que je n'ai pas pu desolidarisé au niveau du collecteur !je demonte le turbo avec ....alors peut etre que la vis cachée se trouve la ???

je la cherche et ne la trouve pas

tu n'as pas une idée
Go to the top of the page
 
+Quote Post
Invité cocoy
* 30/01/2003 - 20:47
Message #4





Invités






JSalut Chris,



Je ne me souviens plus très bien, mais il me semble qu'il y a une vis de 8 (clef de 13) du coté du support moteur.



Le support moteur est relié au bloc et à la culasse (par cette vis) si je me souviens bien.



Démonte ton support moteur et ça doit y aller.



Je ne suis pas sur que tu puisses sortir la culasse avec le collecteur d'ech et le turbo.



Bon courage.



Cocoy.
Go to the top of the page
 
+Quote Post
Invité christy
* 31/01/2003 - 12:45
Message #5





Invités






merci je vais essayer !!! christyne.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 21:02