IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Probleme autoradio Daewoo: parfois le son se coupait sans prévenir tout en restant allum&eacu
Invité shaazar
* 02/02/2003 - 09:08
Message #1





Invités






Jusqu'à hier, mon autoradio marchait. Enfin + ou - dans le sens où parfois le son se coupait sans prévenir tout en restant allumé, ou dès le démarrage lorsqu'on allumait le poste, le son ne venait pas. Bref.

En ayant assez, lors d'une coupure, j'ai un peu testé tous les boutons, et notamment la touche INT/AUT sur laquelle je suis restée appuyée un moment. L'écran a affiché STORE et puis plus rien. Ce qu'il se passe maintenant est que l'écran reste allumé sans aucun affichage, même lorsque le contact de la voiture est coupé et que j'essaie d'éteindre l'autoradio. De même, si je retire la façade, le témoin lumineux clignotant ne fonctionne plus.

Quelqu'un peut-il me renseigner sur ce sujet?

merci d'avance!
Go to the top of the page
 
+Quote Post
Invité Thtbear
* 02/02/2003 - 09:08
Message #2





Invités






Pour l'affichage je ne vois pas mais pour le son cela me fait penser à des soudures froides au niveau de l'ampli (assez frequent sur des autoradios >> vibrations!). Maintenant c'est peut-etre pareil pour le reste.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 06:18