IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ford fiesta : voyant ABS qui s'est allumé et qui ne s'eteint plus.
Invité Thtbear
* 02/02/2003 - 13:51
Message #1





Invités






Salut tt le monde, j'ai un petit probleme avec ma ford fiesta : Apres avoir roulé dans 20cm de neige, j'ai mon voyant ABS qui s'est allumé et qui ne s'eteint plus. Si quelqu'un a déjà eu ce problème... Merci.
Go to the top of the page
 
+Quote Post
Invité th
* 02/02/2003 - 13:37
Message #2





Invités






Bonjour



Regarde à l'intérieur des moyeux de roues av et ar si tu n'as pas arraché un cable d'un des capteurs ou bien si il n'y a pas de glace ou autre objet entre le capteur et sa cible ( c'est une roue dentée extérieure sur les transmissions à cardans, elle est souvent invisible dans le cas des tambours de freins .

A+ Th
Go to the top of the page
 
+Quote Post
Invité Thtbear
* 02/02/2003 - 13:51
Message #3





Invités






J'ai regardé et il n'y a rien d'anormal : entrefer capteur/cible correct, aucun câble arraché ni abîmé. J'ai réésayé sur route et l'ABS à l'air de fonctionner normalement. Par contre le voyant reste allumé. J'ai éssayé de réinitialiser le système en débranchant la batterie, mais rien à faire. Y a-t-il un moyen de contrôler les capteurs de roues?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 17:07