IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> demontage poste scenic
Invité tizz
* 12/06/2003 - 08:33
Message #1





Invités






Bonjour,



je souhaite déponter mon poste intégré sur ma scénic, il ne fonctionne plus et je voudrais le faire vérifier.



J'ai essayé en vain de le démonter, il ne semble y avoir aucune prise.

Merci de me renseigner à ce sujet.

Faut-il un outillage spécial ou bien y-a-t-il une astuce de super bricoleur ?



Bien sûr je ne souhaite pas passer par un garage Renault à cause du coût occasionné.



Merci d'avance.



Tizz
Go to the top of the page
 
+Quote Post
Invité bistie
* 03/02/2003 - 08:17
Message #2





Invités






Tu n'as besoin que de deux petites fourches pour extraire l'autoradio. Renault a ce qu'il faut et j'espere qu'il te le sortira gratuitement (en tout cas, chez BMW, c'etait le cas).



S'ils veulent te faire payer, ce serait vraiement de l'arnaque à l'état pur.



Sinon quel est le defaut de ton poste : semble ne pas être alimenté ? Dans ce cas, regarde tes fusibles directement, sur certain autoradio (avec marqué Tuner List en façade), le fusible est avec tous les autres. Si tuner List n'est pas marqué sur ton poste, il doit (si je me rappelle bien) avoir le fusible au cul du poste, et dans ce cas il faut vraiement l'extraire.



Bon courage et j'espere pour toi que ce n'est pas grave...



Il y a aussi Norauto, Eldorauto,.... tous ces petits garages qui peuvent t'extraire ton appareil..
Go to the top of the page
 
+Quote Post
Invité clopin
* 03/02/2003 - 12:11
Message #3





Invités






avec 4 pointes pour la menuiserie ça marche aussi il faut choisir le bon diametre.



mais suis les conseil de bistie surtout pour le fusible au cul de l'autoradio.



A+



bon courage.
Go to the top of the page
 
+Quote Post
Invité Cmoipaul
* 12/06/2003 - 08:33
Message #4





Invités






Voila, je possède un renault mégane scénic de 99

et dans ce scénic il y a un autoradio philips RDS K7, et le scénic est minu de haut parleur arrière, le sule problème est que quand je conecte lé haut parleur arrière, aucun son ne sort, alors j'aimerai bien savoir pourkoi ??

et coment on peu faire pour retiré le poste radiocasette du tableau de bord sans tout démonter, j'ai essayer, mais il n'y a pas moyenne de le demonter !!

Voila, se serai simpa si du monde pouvai m'aider !!

Merci d'avance !!

Paul
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 14:58