IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Ouverture des portes à distance et antidemarrage MEGANE ...?
Invité sebb
* 08/02/2003 - 14:40
Message #1





Invités






Bonjour



j'ai un probleme avec une Renault Megane (berline) de 96.

L'ouverture centralisé des portes ne fonctionne pas avec la telecommande et il m'est donc impossible de désactivé l'antidemarrage.

J'ai changé les piles de la telecommande, la batterie de la voiture a été changer il y a une semaine à peine, aucun fusilbe de grillé.

Sur ce modele l'antidemarrage se désactive lors de l'ouverture des portes (avec la telecommande) ça fait que là il m'est impossible de démarrer meme en mettant sur OFF le contact de l'alarme (situer dans la boite à gants).



voila ... kelkun a t-il eu le meme probleme avec une renault ?



merci pour les réponses....si y en a smile.gif
Go to the top of the page
 
+Quote Post
Invité JMA
* 03/02/2003 - 16:33
Message #2





Invités






Voir sur le site ci-dessous :



fredbarteam.free.fr/Etudes/HTML/Renault_Megane.htm



Et bon courage avec ton concessionnaire ...



JMA
Go to the top of the page
 
+Quote Post
Manu7
* 08/02/2003 - 14:40
Message #3


Débutant
*

Groupe: Membres
Messages: 1
Inscrit: 05/02/2003
Membre No.: 10 143



J'ai un copain qui a eu le meme probleme que toi.

Pour lui, il a du changer le boitier recepteur situé près du retroviseur.

C'est lui qui ne fonctionnait plus.

Bon courage.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 06:42