IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> je n ai plus de chauffage sur ma safrane.j ai la clim auto qui marche tres bien mais c est tout
Invité didier
* 08/02/2003 - 18:29
Message #1





Invités






je n ai plus de chauffage sur ma safrane.j ai la clim auto qui marche tres bien mais c est tout.l eau chaude arrive dans l habitacle,le moteur electrique du volet fonctionne normalement mais je n ai pas de chaud.merci pour tout renseignement.
Go to the top of the page
 
+Quote Post
Invité Th
* 08/02/2003 - 00:27
Message #2





Invités






Bonsoir



Il faut quand même étre sur de 2 points : 1 er ,as tu vraiment une commande du volet d'air chaud par ta clim auto ? : 2 em , est ce que l'actionneur du volet fonctionne réellement ?



Par contre je ne sais pas si c'est un actionneur pneumatique ou électrique ( il me semble électrique sur ce modéle.... ) .

De la méthode, ça doit suffire pour dépanner ton pb. Au pire defait la biellete du volet et actionne à la main ?

A+ th
Go to the top of the page
 
+Quote Post
Invité JR
* 08/02/2003 - 18:29
Message #3





Invités






Bonjour Didier,

Si l'eau chaude arrive dans l'habitacle, il faut également savoir si l'eau arrive et circule dans le radiateur de chauffe?

Pour le savoir, on touche avec les doigts les deux tuyaux (entrée et sortie de l'eau )du coté compartiment moteur.

Si l'un des tuyaux est chaud et l'autre froid ,cela signifie que,soit le radiateur est bouché, soit que la vanne de régulation n'est pas commandée, donc ne régule pas le passage de l'eau. A toi de contrôler.

Bonne chance JR

,
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 09:28