IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Témoin de batterie sur Golf 2 qui s'allume, particulièrement quand je suis tr&egr
Invité Phil
* 09/02/2003 - 14:11
Message #1





Invités






Bonjour,

j'ai récemment du changer la batterie de ma Golf 2. Depuis, j'ai régulierement le témoin de la batterie qui s'allume, particulièrement quand je suis très haut dans les tours ou quand elle est froide (??).

Ce témoin s'allume rarement à pleine intensité, ce n'est souvent que petite lueur.

Quelqu'un a une idée du problème ? Est-ce mon alternateur qui n'arrive pas à suivre, ce qui expliquerait qu'il faille monter très haut dans les tours pour voir ce témoin ?

Merci d'avance pour vos réponse.
Go to the top of the page
 
+Quote Post
Invité raph
* 08/02/2003 - 19:48
Message #2





Invités






Ou problème de régulo qui détecte une surtension de charge à hauts régimes ou pb de charge du l'alterno diodes ou pistes + charbons usées Mets un voltmètre sur l'alterno pour savoir la tension de charge à froid et à haut régime.

a+
Go to the top of the page
 
+Quote Post
Adolphe
* 09/02/2003 - 01:56
Message #3


Confirmé
***

Groupe: Membres
Messages: 1 048
Inscrit: 02/12/2001
Membre No.: 2 965



J'ai eu exactement le même problème (qui s'agrave avec le temps bien sur... ;o) sur ma R11, c'était simplement les charbons usés de l'alternateur.



A+


--------------------
Ce sont les hommes qui se trompent, pas les machines. DARYL
Le mal est entré. Meilleurs ennemis. Il sait m'abandonné, me ramené près de lui. Le mal est ma lueur. Mon parfum son odeur. Prend ton mal en douceur. Dolly
Go to the top of the page
 
+Quote Post
Invité Phil
* 09/02/2003 - 14:11
Message #4





Invités






Merci pour vos réponse.

Ceci dit, je pense que le problème s'est identifié de lui-même... Ma courroie d'alternateur vient de lacher et je me demande si le problème ne venait pas de là, quand je montait dans les tours, elle devait surement patiner et l'alternateur ne tournait plus assez vite pour alimenter le moteur. De même, à froid l'adérence devait être moindre et là encore, il ne tournait pas assez vite pour le régime.

Je vais changer la courroie et voir si le problème est encore là. Si oui, je suivrai vos conseils.

A+.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 06:40