IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problème de démarrage sur un renault espace
Invité fpav
* 11/02/2003 - 11:53
Message #1





Invités






La voiture peut démarrer et ensuite ne plus redémarrer. Le voyant batterie reste allumé bien que la batterie soit neuve et les essuie-glaces marchent au ralenti, ainsi que les glaces électriques.



Si vous avez une idée sur ce problème, merci d'avance.
Go to the top of the page
 
+Quote Post
Invité technostyll
* 08/02/2003 - 20:27
Message #2





Invités






c'est peut etre ton alternateur qui fatigue un peu si ton voyant de batterie s'allume et que t'a batterie est neuve ca doit etre ca .... vois pour changer les charbons peut etre ....... technostyll
Go to the top of the page
 
+Quote Post
Invité La soupape
* 09/02/2003 - 18:14
Message #3





Invités






Commence par vérifier la propreté de tes connections de puissance (+ batterie vers le démarreur et masses moteur/carrosserie)
Go to the top of the page
 
+Quote Post
Invité fpav
* 11/02/2003 - 11:50
Message #4





Invités






Merci pour ta réponse. Bonne journée !
Go to the top of the page
 
+Quote Post
Invité fpav
* 11/02/2003 - 11:53
Message #5





Invités






Merci pour les conseils. Bonne journée !
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 19:28