IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> clio RN 1.2: l'eau n'arrive plus à cet essui glace arrière
alli
* 11/02/2003 - 14:21
Message #1


Débutant
*

Groupe: Membres
Messages: 6
Inscrit: 02/01/2002
Membre No.: 3 436



l'eau n'arrive plus à cet essui glace arrière. j'ai ouvert la sortie pour la nettoyer mais elle était propre est le problème n'est pas rézolu. j'est ensuite cherché le départ du réservoir la je ne l'est pas trouvé. y a t'il quelqu'un qui peut m'aider. Merci

@+
Go to the top of the page
 
+Quote Post
pepita
* 11/02/2003 - 12:28
Message #2


Confirmé
***

Groupe: Membres
Messages: 325
Inscrit: 01/12/2002
Membre No.: 8 865



si tu as un compresseur esseye de debrancher le tuyau qui part du reservoir et envoie de lair dans ce tuyau tu verras si l'air ressort a l'autre bout ,il se peu que qu'il y a une coupure entre le depart et la sortie .si l'air ressort a l'autre bout c'est que la buse du gicleur est endommagée ou bouchée .

ps: esce que tu entend le bruit de ta pompe quand tu l'à met en action (le probleme viens peut etre de la pompe qui est hors service) le tuyau peu etre boucher aussi si tu n'utilise pas de produit de lave glace ça arrive parfois quand ont utilise de l'eau de robinet cause au calcaire qui se depose .@+


--------------------
Go to the top of the page
 
+Quote Post
Invité le jack
* 11/02/2003 - 14:21
Message #3





Invités






bonjour . les moteur de pompe de lave-glace renault ont tendance a se gripper ,suite a une infiltration d'eau dans le moteur.c'est le cas, si on entend pas le moteur tourner, quand on lui injecte du courant.

la solution consiste a demonter le moteur (apres avoir vidé le reservoir),en tirant dans sont axe(il est simplement clipsé).ensuite ,ouvrir le boitier plastique qui entoure le moteur(il est clipsé).

une fois le moteur retiré, le dégriper genereusement(verifier que l'axe tourne, de nouveaux)et proceder au remontage

a+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 15:36