IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> airbag laguna -je lui ai fait une beauté - depuis le témoin d'AIRBAG reste consta
Invité Jean pierre
* 28/07/2004 - 16:36
Message #1





Invités






Je possede une laguna 2.2td de 1998.

Hier je lui ai fait une beauté. Lavage exterieur, intérieur et un bon coup de jet dessous pour nettoyer le sel suite aux intempéries (neige).

Hors depuis le témoin d'AIRBAG reste constamment éclairé. J'ai débranché la batterie

un ebonne minute pour essayé d'annuler le défaut. Rien à faire!

Quequ'un a t il déja eu ce problème. Merci d'avance
Go to the top of the page
 
+Quote Post
Invité La soupape
* 10/02/2003 - 19:03
Message #2





Invités






Bizarre , bizarre ... Réessaye de redébrancher ta batterie plus longtemps , une minute est bien inssufisante pour vider les condos , tente la demie heure , et tiens nous au jus ...
Go to the top of the page
 
+Quote Post
Invité raph
* 10/02/2003 - 20:07
Message #3





Invités






T'as pas mis le tuyau d'arrosage dans le bus Can? parce que les data barres se promènent sur la trame et si l'identificateur de données ne controlent pas l'acquittement tu peux eventuellement avoir ce genre de pb.

Bip Bip.
Go to the top of the page
 
+Quote Post
BOUA
* 10/02/2003 - 23:21
Message #4


Confirmé
***

Groupe: Membres
Messages: 78
Inscrit: 09/02/2003
Membre No.: 10 222



debrancher la batterie ne te depannera pas l air bag

en passant l aspirateur tu as du debrancher un connecteur sous un des 2 sieges avant

ces 2 connecteur son les connecteurs de pretentionneur de ceinture de securite

si ils sont debranches ton airbag detecte une anomalie

les rebrancher contact coupe peut depanner ton airbag

chez certain constructeurs le voyant reste eteint si le systeme ne detecte plus d anomalie

si ce n est pas le cas il faudra aller chez renault faire eteindre le voyant

bon courage
Go to the top of the page
 
+Quote Post
Invité La soupape
* 11/02/2003 - 01:11
Message #5





Invités






C'est pas de la connectique à Mickey qu'il y a la dessus et je doute fort qu'il ait pu débrancher quoi que se soit en passant l'aspiro , mais rien n' est impossible dans ce monde impitoyable de l'automobile !
Go to the top of the page
 
+Quote Post
BOUA
* 11/02/2003 - 01:14
Message #6


Confirmé
***

Groupe: Membres
Messages: 78
Inscrit: 09/02/2003
Membre No.: 10 222



et pourtant c est tellement courant
Go to the top of the page
 
+Quote Post
Invité Jean pierre
* 11/02/2003 - 14:50
Message #7





Invités






Apparemment c'était bien un problème de connectique des prétentionneurs sous siège conducteur.

Pour le moment ça marche. Plus de témoin allumé.

Merci à tous ceux qui ont répondu.

A+ et à bientôt en Ardèche comme on dit chez nous
Go to the top of the page
 
+Quote Post
Invité MANCI
* 27/07/2004 - 17:19
Message #8





Invités






Apparemment, beaucoup de monde rencontre ce genre de problème de témoin qui reste allumé. C'est aussi le cas sur ma Laguna XRT. Renault a effectivement détecté un prétentionneur à changer. Je ne connais le prix : avez-vous une idée ?
Go to the top of the page
 
+Quote Post
Invité Cyrille
* 28/07/2004 - 16:36
Message #9





Invités






Bonjour,

Il faudrait préciser le type exact.

Je viens de regarder, un prétensionneur coute environ 82 euros.

Mais c'est fiable ce genre de chose, bien vérifier que le problème ne vient pas du cablage.

Cyrille
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 10:05