IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 309.Mon mécano me dit que c'est normal qu'il debraye dés que que je lè
Invité paulmac
* 12/02/2003 - 12:44
Message #1





Invités






Bonjour

Je viens de faire remplacer l'embrayage de ma 309.Mon mécano me dit que c'est normal qu'il debraye dés que que je lève le pied de 1cm.C'est assez pénible N'y aurait-il pas un réglage à faire?
Go to the top of the page
 
+Quote Post
Invité Jean
* 10/02/2003 - 22:26
Message #2





Invités






Vérifier s'il n'y a pas un réglage de la commande, part un axe filté en partie et des écrou pour ajuster l'écartement.
Go to the top of the page
 
+Quote Post
Invité La soupape
* 11/02/2003 - 00:44
Message #3





Invités






Dis lui de faire son taf correctement et de faire en sorte que la garde soit au moins de trois ou quatre cm ! J's 'ais plus si y'a un réglage la d' sus mais si y'en a pas , faudra changer le cable et espérer qu"il a monté la bonne butée !
Go to the top of the page
 
+Quote Post
Invité w
* 11/02/2003 - 13:00
Message #4





Invités






ca se regle par l'arrivée du cable sur la boite, tu as une tige filetée,deserre un peu.

sinon, c'est effectivement une erreur de reference.
Go to the top of the page
 
+Quote Post
Invité pierre
* 12/02/2003 - 12:44
Message #5





Invités






dessere le contre ecrou du cable, ensuite serre l'autre ecrou du cable, t'a garde doit etre environ a 10cm du sol. Mais ton cable est surement fatigué, g eu le meme probleme sur une 309 D.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 16:24