IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 406 TD capricieux
Invité En rade
* 15/02/2003 - 11:37
Message #1





Invités






Bonjour, petit problème mais assez genant: Si elle est démarée à froid et fait un trajet assez court (1Km environ) de temps à autre elle ne redémarre pas après, il faut attendre une bonne heure avant que le problème disparaisse de lui mème.

Le moteur ne tousse même pas, comme si le diesel n'arrivait pas du tout et une fois qu'elle finit par démarrer elle le fait comme si tout était normal. Pour moi le problème est situé au niveau de la pompe à injection mais ne conaissant pas specialement la constuction de celle ci je ne sais pas trop de quel coté regarder.... J'ai verifié que l'electrovanne d'admission était bien alimentée.

Quelqu'un peut il m'expliquer comment le capteur PMH est lié à l'injection, et ce que peuvent ètre les problèmes eventuels dus à une défaillance de ce coté?

Enfin, n'importe quelle idée sur la cause de ce problème m'interesse...

Cette voiture ne possède pas de calculateur, tout se fait de façon plutot rustique.



Merci d'avance.
Go to the top of the page
 
+Quote Post
Invité raph
* 14/02/2003 - 23:30
Message #2





Invités






Pourquoi aurai-tu un capteur PMH ? Ta pompe c'est une rotative classique pas une électronifiée ?

a+
Go to the top of the page
 
+Quote Post
Invité En rade
* 14/02/2003 - 23:38
Message #3





Invités






Bonne question en fait, la voiture n'est pas à moi du coup je ne la connais pas en détail, j'ai simplement supposé qu'il y avait un PMH ettant donné que je découvre un peu la mécanique auto et que sur ma 405 de '88 il y a déjà un capteur PMH.... mais bon, probable aussi que j'ai rien compris du tout.
Go to the top of the page
 
+Quote Post
Invité raph
* 14/02/2003 - 23:40
Message #4





Invités






C'était une essence Ta auto de 88?

a+
Go to the top of the page
 
+Quote Post
Invité En rade
* 14/02/2003 - 23:50
Message #5





Invités






Bah non un bon vieux diesel qui fait du bruit. J'aime pas les essences wink.gif
Go to the top of the page
 
+Quote Post
Invité raph
* 14/02/2003 - 23:59
Message #6





Invités






Ouh la la !! t'es sur que c'était un capteur PMH ?

attends que je rassemble mes souvenirs tu sais la vieillerie! c'est dur ! pas souvenir d'un capteur.

enfin p'tèt que j'ai des trous de mémoire.

donne nous + de détails sur la voiture de ton pote et on essaiera de bien te conseiller

a+
Go to the top of the page
 
+Quote Post
Invité kssikssi
* 15/02/2003 - 00:04
Message #7





Invités






j'avais une 306 TD qui avait ce symptome.

la cause c'était la batterie. A froid je démarrais presque bien. Mais si je voulais redémarrer peu de temps après avoit coupé le moteur, j'avais beaucoup de problème.

En fait, Des éléments de la batterie se mettaient en cours jus.

Après avoir changé la batteire, plus aucun pb.

Avant d'investiguer dans des trucs pas possible, prendre la batteire d'un copain et d'essayer ne te couteras rien.
Go to the top of the page
 
+Quote Post
Invité La soupape
* 15/02/2003 - 00:20
Message #8





Invités






Euh ! Ca s'rait pas un capteur de compte tour ton histoire ?
Go to the top of the page
 
+Quote Post
Invité En rade.
* 15/02/2003 - 00:43
Message #9





Invités






Bah oublions la 406 TD pour le moment, je cherche surtout à comprendre comment ça marche l'injection sur un diesel. La 405 GRD je peux en parler un peu plus et je vais peut être finir par comprendre smile.gif

Donc sur ma 405 GRD il y a un capteur qui regarde le volant moteur qui lui à 2 encoches... (c'est bien un capteur magnetique ça ??? je suis pas complètement à l'ouest non plus ?) Ce capteur il à un cable noir qui en sort et dans ce cable il y a 3 conducteurs electriques (2 fils+blindage) quand je suis ce cable, à première vue il rentre dans le dessous de la pompe à injection ce que j'aimerais bien comprendre c'est le role qu'il y joue là dedans electromecaniquement (ou même hydropneumatiqiement s'il faut mais j'aimerais bien savoir quoi... wink.gif
Go to the top of the page
 
+Quote Post
liberte
* 15/02/2003 - 00:51
Message #10


Confirmé
***

Groupe: Membres
Messages: 198
Inscrit: 13/02/2003
Membre No.: 10 253



hydropneumatiquement,,,,,,,,,,,,,,,,,,,,,,,,,,,



alors lui, la, il fait fort,,,,,,,,,,,,,,,,,,
Go to the top of the page
 
+Quote Post
Invité La soupape
* 15/02/2003 - 01:01
Message #11





Invités






Ouais mais à commande thermostatique a dépression par venturi gyroscopique !

Ca va la Liberté ? Eh on va pas être salaud , il est sympa ce lascar et en plus pour un qui s'intéresse , y mérite qu'on lui réponde !

A toi l'honneur , Sir Freedom !
Go to the top of the page
 
+Quote Post
Invité En rade
* 15/02/2003 - 01:15
Message #12





Invités






Prout!

Si j'ai bien compris je vais prendre la raclée maintenant.

Bon, ben merci quand même...

Si on peut plus rire. vous aimez pas l'hydropneumatique sur ce forum?

Personne sait comment ça marche finalement une injection diesel ou alors vous consevez juste le secret?

Bah vous fatiguez pas je vais aller me trouver une casse et apprendre tout seul pour la peine ;(
Go to the top of the page
 
+Quote Post
liberte
* 15/02/2003 - 01:15
Message #13


Confirmé
***

Groupe: Membres
Messages: 198
Inscrit: 13/02/2003
Membre No.: 10 253



bonsoir,

désolé, mais le seul capteur, que l'on trouve a ce niveau est lié, avec le compte tours, et pour le fonctionnement du diesel, cela n'a rien a voir.



je ne vais pas me lancer dans un cours de technique, car il y a sur ce site tout les profs que l'on désire, et en plus je ne le suis pas



dans un moteur diesel, on ne fait que comprimer de l'air et injecter au dernier moment une quantité de gasoil, il y a bien sur plusieurs dispositifs d'injection, sur la 405GTD, on a une pre-chambre de combustion, qui permet une meilleure homogeneité, de la combustion,

pour le restant, LA Soupape, va surement sortir les photos, et Raph le bouquin de B. Vieux
Go to the top of the page
 
+Quote Post
Invité cocoy
* 15/02/2003 - 01:25
Message #14





Invités






Salut En rade,



C'est vrai que ton histoire sent plus la connerie genre batterie merdeuse ou faut contact que le soucis d'injection.



Mais, au cas ou, faudrait au moins, dans un premier temps que tu nous dises ce que c'est ton auto: 1.9 Td, 2.1Td ou HDI 90, 110 ou 136ch?



Et quand tu nous dis qu'elle ne démarre pas, ton démarreur tourne au moins?
Go to the top of the page
 
+Quote Post
Invité En rade
* 15/02/2003 - 03:57
Message #15





Invités






Pour ce qu'il est de la baterie j'ai mesuré la tension au démarage elle chute pas dramatiquement.

Oui, le démarreur tourne.

C'est un 1.9TD
Go to the top of the page
 
+Quote Post
Invité xavier36
* 15/02/2003 - 08:52
Message #16





Invités






Bonjour,

C'est peut-être ton relais double (alimentation pompe injection, ..)qui a des problèmes par intermittence. J'ai eu ce problème sur xantia 1.9td de 97 et je l'ai shunté depuis 7 mois et plus de problème. (coût du relais: 60€ environ)
Go to the top of the page
 
+Quote Post
Invité raph
* 15/02/2003 - 10:30
Message #17





Invités






Jamais vous ronflé les gars ? ton capteur pmh; il informe pas le calculo de la bva par hasard et pas le turbo mazout?

a+
Go to the top of the page
 
+Quote Post
Invité bernard34
* 15/02/2003 - 11:37
Message #18





Invités






si ton moteur ne fume pas quand tu essayes de le demarrer a chaud, c est qu il ni a pas d injection de gas oil !!

donc ,verifies d abord si t a pas d air dans le circuit



verifies ou changes l electrovanne :les electroaimants etant moins efficaces a chaud



racontes nous la suite.............................



salut
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 08:51