IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme de reglage de cable d'embrayage sur suzuki samurai td!!
Invité momo cayenne
* 02/07/2007 - 06:18
Message #1





Invités






salut!

probleme de reglage de cable d'embrayage sur suzuki samurai td!!plus je serre le cable,quelques temps apres,je peux plus passer les vitesses, donc je resserre et même probleme après!!! que faire???
Go to the top of the page
 
+Quote Post
Invité raph
* 15/02/2003 - 10:36
Message #2





Invités






Ca s'appelle un élastique ! ton cable Soyons sérieux! Pour ètre sur que ca débraye, mets une vitesse et débraye! fais toi pousser et tu verra si tu passes les compressions du moteur ca ne débraye pas!Combien de kms l'embrayage ? Connais pas particulièrement ta voiture, mais vérifie la garde soit en appuyant sur la pédale, soit en levant la pédale. Sinon cable éffiloché ou disque qui ne coulisse pas sur l'arbre primaire de boite.

a+
Go to the top of the page
 
+Quote Post
BOUA
* 15/02/2003 - 10:46
Message #3


Confirmé
***

Groupe: Membres
Messages: 78
Inscrit: 09/02/2003
Membre No.: 10 222



change la cable probleme connu chez suzuki

surtout sur samurai td
Go to the top of the page
 
+Quote Post
Invité kaiser
* 16/02/2003 - 19:32
Message #4





Invités






Cela provient du levier auquel est fixe le cable. Cette piece ce deforme souvent.
Go to the top of the page
 
+Quote Post
Invité momocayenne
* 21/03/2003 - 03:40
Message #5





Invités






c'est bien le levier qui était déformé!!changé gratuitement par suzuki guyane!!merci!!!
Go to the top of the page
 
+Quote Post
Invité msam
* 02/07/2007 - 06:18
Message #6





Invités






il s'agit du levier (pédale d'embrayage)? j'ai exactement le même probleme
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 20:54