IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> gros probleme sur xantia td: une fuite de l h m sur la pompe d'assistance de direction
Invité daho
* 16/02/2003 - 15:52
Message #1





Invités






salut a tous

en electrecite je ne connais pas ,donc je ne touche pas

je vais essayer de vous expliquez le plus clairement possible le probleme

voila: il y avais une fuite de l h m sur la pompe d'assistance de direction,je l'ai

stoper, plus tard alors que mon frere roulai de nuit sur l'autoroute a 140envir

ses phares se sont mis a clignoter et sont etteint quelque seconde ainsi que le

tableau de bord il l'enmene chez un garagiste qui lui change l'alternateur en lui expliquent que c'etait l' lhm qui avais couler dedans qu'il l'avai abimer . bon

plus de probleme jusqu'a se jour il me dit que sa recommence,il a remarquer

que c'etait a haut regime que tout clignote.j'espere que sai clair qui peu m'aider?

merci a tous
Go to the top of the page
 
+Quote Post
raph
* 16/02/2003 - 15:40
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Ton régulateur a été changé?

a+
Go to the top of the page
 
+Quote Post
Invité daho
* 16/02/2003 - 15:52
Message #3





Invités






salut raph

je pense que oui vu la note saler mais je peu te le confirmer plus tard car il habite a 400 km il faut que je l'appel

a+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 19/12/2017 - 00:33