IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Autoradio de série d'une clio
Invité loubail
* 06/06/2003 - 17:10
Message #1





Invités






Bonsoir,



J'ai récemment acheté d'occasion une renault clio. Mais malheureusement lors de l'achat du véhicule l'autoradio était bloquée. Son ancien propriétaire avait eu un problème de batterie ce qui avait lancé la réinitialisation de l'autoradio. Il a alors essayé de débloquer son autoradio mais manque de chance il saisissait le mauvais code!



L'ancien propriétaire a alors emmené la voiture dans un garage pour débloquer l'autoradio. On lui a alors dit qu'il fallait rouler jusqu'à ce que l'autoradio propose de ressaisir le code.



Actuellement je roule lol mais toujours rien! Je ne peux toujours pas saisir le code.



L'autoradio est une autoradio de série Philips et je dispose du code de l'autoradio.



Aussi j'aurai souhaité savoir :

- si l'autoradio pouvait être réinitialisé en débranchant la batterie

- si un concessionnaire renault pouvait débloquer l'autoradio

- s'il était judicieux de retirer l'autoradio de la façade pour brancher sur secteur l'autoradio et la laisser allumer longtemps

- comment retirer l'autoradio de série de la façade



Merci par avance
Go to the top of the page
 
+Quote Post
Invité Marc
* 17/02/2003 - 20:50
Message #2





Invités






Bonjour

l'auto radio ne peut pas etre reinitialise en debranchant la batterie

un concessionnaire ne peut pas debloquer la radio (il peut juste retrouver ton code)

l'auto radio se retire tres facilement en introduisant 4 petites tiges metalliques dans les petits trous sur la facade de celui-ci ( queue de rivet pop, fil de fer rigide )

laisse ta radio allume en roulant, et essaye de temps en temps d'appuyer sur une touche de preselection de station (pour faire apparaitre les 4 zeros sur l'afficheur, si ses zeros n'apparraisse pas il faut continuer a laisser l'auto radio allume)

ce temps peut etre tres long car il depend du nombre de tentative d'introduction du code errone, et ce temps double a chaque fois. (2 minutes,4 minutes,8 minutes,etc)

de plus des la coupure du contact le decompte repart de zero.

Bon courage
Go to the top of the page
 
+Quote Post
Invité hightec
* 17/02/2003 - 20:51
Message #3





Invités






Salut,



Donnes moi les renseignements sur l'autoradio (année et type du véhicule).



Normalement, si le code erroné a été saisi plusieurs fois le temps entre chaque saisie augmente

il faut parfois attendre très longtemps.

Combien de temps au maximum as tu laissé l'autoradio sous tension ?
Go to the top of the page
 
+Quote Post
Invité denis
* 27/02/2003 - 18:54
Message #4





Invités






J'ai le même problème avec mon autoradio de Twingo. L'écran n'affiche jamais les 0000 fatidiques, et j'ai essayé quelquees codes au hasard. Un bip signalait une erreur (?). Maintenant j'ai le code, et je n'arrive plus à rien faire.
Go to the top of the page
 
+Quote Post
Invité loubail
* 27/02/2003 - 19:07
Message #5





Invités






Merci pour ta réponse Hightec, mon véhicule est une Renault Clio de type 557K0F de 1997.



Denis nous avons probablement le même problème et rouler sans musique demeure bien contraignant :'(



Et bien je ne sais pas j'ai acheté récemment la voiture d'occasion avec l'autoradio bloqué.

J'ai débranché la batterie en espérant réactiver le processus de saisie du code : mais rien.



Je pense qu'il me faudrait débrancher l'autoradio pour la brancher sur le secteur. Malheureusement j'n'vois pas trop comment retirer cette autoradio de série sad.gif



Je présume que retirer une autoradio de série doit être chose aisée lorsqu'on a le bon outil. Mon problème est que je ne sais pas quel outil utilisé sans détruire ma ptite voiture :$



Sniffff au pire je passerai chez un concessionnaire renault et ils me la retireront eux mêmes :$
Go to the top of the page
 
+Quote Post
Invité Lucky
* 05/06/2003 - 13:37
Message #6





Invités






J'ai exactement, le même probleme: les 0000 ne s'affichent plus et l'autoradio bip

Avez-vous résolu votre probleme ?
Go to the top of the page
 
+Quote Post
Invité hightec
* 05/06/2003 - 15:23
Message #7





Invités






Après une saisie de code erroné le temps d'apparition des 0000 est de 2 puis

4, 8, 16 et 32 minutes (n'excéde pas 32 minutes).

Seul le mot CODE appariat pendant l'attente il faut donc laisser l'autoradio

allumé avec CODE affiché jusqu'à l'affichage de 0000.



Il faut juste être patient.
Go to the top of the page
 
+Quote Post
Invité loubail
* 05/06/2003 - 15:26
Message #8





Invités






Hello Lucky,

malheureusement je n'ai toujours pas réussi à obtenir les 0000



Hightec, en ce qui concerne le temps, lorsque je conduis plus de 32 minutes je ne peux toujours pas saisir le code, il y aurait il une autre protection?



Merci
Go to the top of the page
 
+Quote Post
Invité hightec
* 05/06/2003 - 15:37
Message #9





Invités






Je suis étonné, mais essaie de laisser encore plus longtemps (clé de contact

en position radio) et auto radio allumé toute la nuit.
Go to the top of the page
 
+Quote Post
Invité loubail
* 05/06/2003 - 15:42
Message #10





Invités






J'avais envisagé une autre solution, à savoir retirer l'autoradio et la brancher sur le secteur via un transfo. Cela est il facilement envisageable?



Merci pour ton aide
Go to the top of the page
 
+Quote Post
Invité Lucky
* 06/06/2003 - 17:10
Message #11





Invités






petite précision, je vois CODE aparaitre 1/4 de seconde puis la radio se met à fonctionner pendant une durée aléatoire avec des bips sonores. De temps en temps il s'éteind puis se rallume tout seul.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 08:51