IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Voyant batterie allumé, régulateur HS ?
Invité yvan02
* 19/02/2003 - 23:08
Message #1





Invités






Bonjour tous,



J'ai le voyant rouge de la batterie qui reste allumé sur ma Ford Fiesta de 94.



Malgré avoir changé la batterie (qui avait 9 ans) ça ne s'est pas arrangé. Je mesure 12,5V sur la batterie moteur au ralenti.



J'ai commencé à démonter l'alternateur. Gros problème, je n'arrive pas à le sortir!!!

Par ou faut-il passer sans trop démonter ?



Comment il ne sortai pas, j'ai démonté une pièce supportant 2 charbons qui me semble être le régulateur (il y a un p'tit circuit imprimé à l'intérieur),



Pensez-vous que le régulateur soit en cause, ou y-a-t'il encore une autre pièce cachée dans l'alternateur que je pourrai vérifier ?



Merci d'avance pour votre aide



Yvan
Go to the top of the page
 
+Quote Post
jph62
* 18/02/2003 - 16:54
Message #2


Confirmé
***

Groupe: Membres
Messages: 201
Inscrit: 06/11/2002
Membre No.: 8 412



bjr,



je n'y connais pas grand'chose mais ça m'est arrivé sur une AX.lr garagiste a démonté et testé l'alternateur, en vain. Finalement c'était juste un fil ne fgaisait plus masse...
Go to the top of the page
 
+Quote Post
Invité rico
* 18/02/2003 - 17:35
Message #3





Invités






Salut,

Effectivement c'est l'alternateur qui est en cause, et peut-être uniquement le porte balais régulateur.

Regarde si le collecteur (les deux bagues en cuivre ou frottent les balais) ne sont pas trop creusées, en gros faut pas qu'il y ai 1mm.

Si ce n'est pas trop usé tu peux te risquer à changer uniquement le porte balais régulateur, sinon change l'ensemble.



bonne chance
Go to the top of the page
 
+Quote Post
Invité lorent05
* 18/02/2003 - 19:56
Message #4





Invités






slt je pas dire de connerie mais ton alternateur moteur en rout e tu dois avoir entre 13 et 14.5 volt a ta batterie si tu na pas de fil couper c le regulateur tembete pas trop fais vite un echange standart
Go to the top of the page
 
+Quote Post
Invité yvan02
* 19/02/2003 - 23:08
Message #5





Invités






Ca y est, l'alternateur est changé. J'en ai trouvé un à la casse pour 60€.

Pas évident pour le sortir, j'ai galèré un ptit moment. En démontant 2 durites ça a passé.

Le voyant batterie reste sagement éteint maintenant.



Mais maintenant j'ai un autre problème. Le ralenti tourne met du temps à se stabiliser . Ca tourne à 2000 tr/mn et seulement au bout de quelques sec. il revient à 1000 tr/mn. C'est gènant lors des changements de vitesse ou lors des arrêts.

Est-ce le régulateur de ralenti du carburateur qui est en cause ? Ca se règle ?



Je rappelle que c'est une Ford Fiesta essence 1300 de 94 (100 000 km)



En tout cas, merci pour vos précieux conseils qui m'ont permis de réparer moi-même cette panne.





Yvan
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 02:01