IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Condensation ou joint de culasse ?
Invité JMA
* 20/02/2003 - 09:29
Message #1





Invités






Appel à l’aide



Ce matin ma scenic 1,6 l de 97 ne voulait plus démarrer, je soupçonne un pb de batterie (elle était déjà faiblarde). Je démarre donc avec des câbles et après avoir ratatouillée un peu, je vois de la fumée blanche sortir du capot moteur (vers les bougies, mais je n’ai pas vu exactement a cause de la plaque d’alu cachant cette partie) ainsi que de l’échappement. J’ai préféré couper le contact, et maintenant je pose ma question : Est-ce grave docteur …. Est-ce de la condensation, le joint de culasse ? Qui peut m’orienter ?

Merci aux génies de la mécanique qui voudront bien m’aider.

JMA
Go to the top of the page
 
+Quote Post
Invité raph
* 19/02/2003 - 11:40
Message #2





Invités






Si pas de consommation d'eau donc pas lieu de t'inquiéter. Quand ton moteur est chaud , toujours de la fumée blanche?

(p'tèt fuite à l'échap? ou durite,fuite radiateur et autres Vérifie.).

sinon ce n'est que de la condensation et de l'eau provenant de la combustion des gaz.

a+
Go to the top of the page
 
+Quote Post
Invité JMA
* 19/02/2003 - 13:39
Message #3





Invités






Merci Ralph pour ta réponse, ce matin je n'ai pas laissé le moteur tourner, dès que j'ai vu la fumée côté moteur et à l'échappement, j'ai tout coupé. Je vais tenter ce soir de la faire tourner + longtemps mais quels risques pour le moteur ? Et est-ce que le fait d'avoir une batterie faible donc des ratées au démarrage peut produire un pb côté gestion moteur ?

Merci de ta réponse

JMA
Go to the top of the page
 
+Quote Post
Invité raph
* 19/02/2003 - 18:59
Message #4





Invités






Surveille le témoin de température d'eau.il n'a pas de risque particulier si ton moteur tourne sur 3 pattes ( pas des heures bien entendu) . Sur les allumages électroniques, une tension minimale de 10 volts est requise pour avoir un fonctionnement correct du système (au dessous risque de ne pas démarrer donc comme tu démarrais..)

Fais tourner et monter ton moteur en t° et essaie de détecter une éventuelle fuite..

Si tu penses que ton moteur tourne sur trois pattes, mets 4 bougies neuves et inspecte ton faisceau de fils de bougies

a+
Go to the top of the page
 
+Quote Post
Invité JMA
* 20/02/2003 - 09:29
Message #5





Invités






Merci Ralph de ton aide, c'est cybersympa. Hier soir j'ai démarré sans difficulté, j'ai laissé tourner jusqu'a ce que le ventilo se mette en route et la fumée blanche a disparue. Ce matin encore un peu de condensation , mais pas grand chose.

A+

JMA
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 06:13